Verstärker geht nur beim ausmachen

+A -A
Autor
Beitrag
Tidus0607
Neuling
#1 erstellt: 03. Mrz 2014, 17:29
Hallo Zusammen,

hab ein Problem mit meinem Verstärkker...
Habs am Pc verbunden.. denke alles richtig angeschlossen aber meine Boxen geben keine Sounds von sich.. AUßER man schaltet den Verstärker aus.. dan geht ärend das "An-Licht" erlischt für ganz kurzer Zeit die Musik über die Boxxen...

Hoffe jemand hat eine Idee...

Gruß
Tidus
zickzack
Ist häufiger hier
#2 erstellt: 03. Mrz 2014, 17:37
Was für Geräte, wie verbunden?
Tidus0607
Neuling
#3 erstellt: 03. Mrz 2014, 17:40
Das ein Uralt Gerät .. wahrscheinlich älter als ich

Yamasonic...

Habs jetz über chinch nur an "center" verbunden.. alles andere ebendso versucht... Ohne erfolg
rollmastr
Ist häufiger hier
#4 erstellt: 03. Mrz 2014, 18:29
Klingt schon einmal nicht richtig. Gibt es eine Modellbezeichnung zum Verstärker auch?
zickzack
Ist häufiger hier
#5 erstellt: 03. Mrz 2014, 18:43

Tidus0607 (Beitrag #3) schrieb:
Das ein Uralt Gerät .. wahrscheinlich älter als ich

Yamasonic...



Und wo ist jetzt das Problem genau nachzuschauen? Typenschild? Boxen?
Tidus0607
Neuling
#6 erstellt: 03. Mrz 2014, 18:55
CS885

Boxxen, keine Ahnung die habe ich schon ewig und öfters neu " verbaut" Kann dahert kein Moddelname schreiben


[Beitrag von Tidus0607 am 03. Mrz 2014, 18:56 bearbeitet]
rollmastr
Ist häufiger hier
#7 erstellt: 04. Mrz 2014, 14:22
Bedienungsanleitung: http://www2.produkti...t_Cs_885_Decoder.pdf

Der Verstärker hat offenbar zwei Audioeingänge, einmal mit "Audio" und einmal mit "Video" beschriftet.

Du brauchst ein Kabel von 3,5mm Stereo Klinke auf 2x Cinch. Der Erstere Stecker kommt an den Ausgang Deiner Soundkarte, meist eine grüne Klinkenbuchse. Ton im Mixer schön aufdrehen, den Verstärker auf den verwendeten Eingang schalten und es sollte laufen.
Suche:
Das könnte Dich auch interessieren:
Um was geht es beim Tuner...
konsumkind am 19.10.2005  –  Letzte Antwort am 24.10.2005  –  9 Beiträge
Verstärker rauscht beim Einschalten
LX-44 am 11.02.2006  –  Letzte Antwort am 12.02.2006  –  2 Beiträge
Stromverbrauch beim Yamaha 1070
beerka am 23.02.2006  –  Letzte Antwort am 26.02.2006  –  12 Beiträge
Equalizer an Verstärker anschliessen!Wie geht das?
133MhZ am 04.03.2006  –  Letzte Antwort am 04.03.2006  –  7 Beiträge
geht das?
uhu64 am 01.08.2005  –  Letzte Antwort am 01.08.2005  –  6 Beiträge
Was geht beim Musikhören in euren Köpfen vor?
The_FlowerKing am 14.07.2005  –  Letzte Antwort am 16.07.2005  –  19 Beiträge
Verstärker
denyox am 29.12.2005  –  Letzte Antwort am 31.12.2005  –  11 Beiträge
Problem beim Verkabeln
d0um am 04.10.2006  –  Letzte Antwort am 05.10.2006  –  21 Beiträge
Geht dass gut ?
P.W.K._Fan am 21.04.2006  –  Letzte Antwort am 22.04.2006  –  9 Beiträge
Hochton geht sporadisch weg
brati100 am 09.05.2012  –  Letzte Antwort am 10.05.2012  –  18 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Bose
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Heco
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder820.830 ( Heute: 17 )
  • Neuestes MitgliedMarkyMarkMarshall
  • Gesamtzahl an Themen1.370.908
  • Gesamtzahl an Beiträgen18.111.739