Gehe zu Seite: |vorherige| Erste . 10 . 15 16 17 18 19 20 21 22 23 24 . 30 . 40 . 50 . 60 .. 100 .. 200 .. 300 .. Letzte |nächste|

Der SVS Erfahrungs Thread

+A -A
Autor
Beitrag
m4xz
Inventar
#903 erstellt: 29. Dez 2010, 01:37

Ikebellchen schrieb:
also ich konnte bei meinem b-stock nicht einen kratzer entdecken ..^^

lg ikebellchen

Ach du hast den PB13 aus dem B-Shop gekauft?
m0bbed
Inventar
#904 erstellt: 29. Dez 2010, 09:14
sind die restlichen PB13 nun tatsächlich alle weg? Hab glücklicherweise sofort zugeschlagen, wollte zuerst noch bis anfang des jahres warten, was ich dann aber doch nicht gemacht hab.

Ich finde "textured Black" auch am geilsten!
Grintus
Ist häufiger hier
#905 erstellt: 29. Dez 2010, 10:22
Also ich hab gestern Abend auch nun endlich zugeschlagen, vor Beginn des neuen Jahres, und konnte noch einen Textured Black ordern.
Vega_Zappo
Stammgast
#906 erstellt: 29. Dez 2010, 14:20
hi,

mir wurde gestern garantiert die letzten beiden
zu bekommen.
da bin ich ja mal gespannt.

@m4xz

wie kommste darauf das ich sie zurückgebe?
wen sie so gut sind wie ihr sagt gibt es gar kein
grund.
m4xz
Inventar
#907 erstellt: 29. Dez 2010, 15:24
Ja mal sehen wer den dritten der zwei letzten PB13 Ultras bekommen wird
Ennycat
Inventar
#908 erstellt: 29. Dez 2010, 17:12
Da wollte ich meinen PC 13 Ultra auch bestellen.
Leider war keiner da.
Hätte mich auch gewundert
Sind aufgrund ihres Design nicht gerade die Renner.
m4xz
Inventar
#909 erstellt: 31. Dez 2010, 21:16
Habe heute aus Jux (ist ja Silvester) meinen PB13 wieder mit Sinustönen gefüttert, und wollte herausfinden welcher Pegel in meinem Raum bei 20 Hz (1 M Abstand) denn nun drinnen ist.
Portgeräusche wurden ignoriert, das Messgerät zeigte etwas über 113 dBC, es könnte noch etwas mehr gehen, aber ich wollte die Sicherung nicht fliegen lassen, bzw. bin etwas übervorsichtig

So, das sollte mein letzter Post 2010 gewesen sein, gutes Neues, und wech...;)
Dirkxxx
Inventar
#910 erstellt: 31. Dez 2010, 21:56
ich dachte der pb13 wäre so ein power sub??? vielleicht ist der 16er etwas potenter...

ich wünsche auch allen einen guten rutsch ins neue jahr 2011. viel spaß beim feiern.
De_Witt
Stammgast
#911 erstellt: 01. Jan 2011, 10:21
Ein gutes neues Jahr wünsche ich euch allen
Vorallem Gesundheit und viel Freude mit eurem PB 13 Ultra
m4xz
Inventar
#912 erstellt: 01. Jan 2011, 11:39

Dirkxxx schrieb:
ich dachte der pb13 wäre so ein power sub??? vielleicht ist der 16er etwas potenter...

ich wünsche auch allen einen guten rutsch ins neue jahr 2011. viel spaß beim feiern.


Naja 113 dBC (noch nicht absolute Grenze) ist nicht so schlecht für ein 13 Zoll Chassis
Da gibt es genügend Subwoofer die das nicht schaffen, auch teurere...
Dirkxxx
Inventar
#913 erstellt: 01. Jan 2011, 12:00
ja, ist schon ein verdammt guter wert. mehr als man in einem normalen wohnzimmer braucht. es reicht jedenfalls um sich die ohren zu versauen.
m4xz
Inventar
#914 erstellt: 01. Jan 2011, 13:52
Jop, das sollte eigentlich reichen, und wenn nicht, gibts immer noch was Größeres

Btw: Unten war grad eine SVS-Werbung: Software und Verlagsservice

Naja SVS ist aber auch ein unglücklicher "Name" für eine Marke, sucht man danach findet man in erster Linie Sportvereine...
DSP-Z9_Neuling
Stammgast
#915 erstellt: 02. Jan 2011, 11:54
So ich hab nun seit ein paar Tagen meinen Subwoofer.
SVS PB13-Ultra DSP
SVS PB13-Ultra DSP

Am 20.12 von Schenker bei SVS abgeholt und auf einigen Umwegen dann bis nach München gekommen
Ich habe Ihn dann persönlich bei Schenker abgeholt...konnte und wollte nicht mehr warten...(29.12.)
er ging grad so in den A4 rein...puuh
In meine Wohnung hab ich Ihn alleine reingeschliffen..und gehebelt...was für ein Riesen schweres Paket...
ausgepackt und aufgestellt, angeschlossen und...
na ja.. hat mich nicht von den Socken gehauen...

Später hab ich Ihn auf 16HZ (ein Ausgang verschlossen) eingepegelt
(kämpfe noch mit dem Anti-Mode 8033 & Brummgeräuschen...)

Beim einmessen fällt schon auf das er zwischen den div. Frequenztest ganz schön tief runter geht
(da wackelt kurzfristig so einiges -was der Canton nie konnte...)

Der Raum ist nun "voller".

Ich spiele im Moment noch mit div. Einpegelungen etc.
16HZ oder 20HZ?
Der Z11 regelt Ihn mit YPAO runter, wenn ich den SVS auf -10dB einstelle (-9dB am Z11).
Gleichzeitig fummle ich wieder am IBeam Verstärker(Reckhorn A-403)...nehme den Schalldruck des SVS nicht richtig war.
(habe den Canton und SVS am Z11 Phasengedreht)
Bass-Oldie
Inventar
#916 erstellt: 02. Jan 2011, 12:10

DSP-Z9_Neuling schrieb:
Später hab ich Ihn auf 16HZ (ein Ausgang verschlossen) eingepegelt (kämpfe noch mit dem Anti-Mode 8033 & Brummgeräuschen...)

Hi,

Glückwunsch zum neuen Sub. Stelle ihn in Ruhe ein, er wird es dir danken. Der Sub ist sehr ehrlich, also erwarte kein Effektgewitter, die Billig-Show kannst du anderen überlassen.
An das satte Bassgefühl muss man sich gewöhnen.

Zum Summen/Brummen: Der Volumesteller sollte bei dem Sub max. bis 9 / 10Uhr stehen. Dafür, dass der Pegel insgesamt stimmt, das Signal am AVR im Bass-Management höher nehmen. Dann ist das Summen nicht mehr hörbar, bzw. weg.
Die automatischen Einmessungen stellen den Sub oft gute 10 dB zu niedrig ein.
DSP-Z9_Neuling
Stammgast
#917 erstellt: 02. Jan 2011, 12:44

Bass-Oldie schrieb:

Zum Summen/Brummen: Der Volumesteller sollte bei dem Sub max. bis 9 / 10Uhr stehen. Dafür, dass der Pegel insgesamt stimmt, das Signal am AVR im Bass-Management höher nehmen. Dann ist das Summen nicht mehr hörbar, bzw. weg.
Die automatischen Einmessungen stellen den Sub oft gute 10 dB zu niedrig ein.
:prost


Hallo Axel,
vielen Dank für die nette Antwort.

der SVS hat einen digitalen Einstellwert für die Lautstärke
0-100dB
Ich habe Ihn auf -14 eingemessen und am Verstärker im Anschluß um 4dB erhöht. (ich taste mich langsam an das max. am Verstärker heran)

Das brummen kommt wohl von den Kabeln..& Anschluß am 8033
Bass-Oldie
Inventar
#918 erstellt: 02. Jan 2011, 12:59
Hi,

aha. :-) Ja dann.
Der Einstellbereich ist von 0 dB bis -100dB, oder?
Wie kommst du auf den Wert -14 dB? Entweder ist das verdammt hoch oder ich verstehe da was falsch. Wurde dir der Wert als Anfangseinstellung empfohlen?
DSP-Z9_Neuling
Stammgast
#919 erstellt: 02. Jan 2011, 13:16

Bass-Oldie schrieb:
Hi,

aha. :-) Ja dann.
Der Einstellbereich ist von 0 dB bis -100dB, oder?
Wie kommst du auf den Wert -14 dB? Entweder ist das verdammt hoch oder ich verstehe da was falsch. Wurde dir der Wert als Anfangseinstellung empfohlen?
:prost


Hallo Axel,

Der Einstellbereich ist von 0 dB bis -100dB
das ist korrekt.

bei -18 am SVS hat der Z11 auf +9db für den Subwoofer eingepegelt und eine spätere Erhöhung geht nur bis +10db
Ich werde das nochmals austesten ohne den Canton....
(tolles Hobby...ständiges einpegeln der Lautsprecher...)
Bass-Oldie
Inventar
#920 erstellt: 02. Jan 2011, 13:45
OK, wenn du am Z11 so 4 bis 5 dB Reserve läßt, ist das gut so. Damit kommst du dann tatsächlich auf die -14 / -15 dB am Sub.
Vega_Zappo
Stammgast
#921 erstellt: 02. Jan 2011, 14:34
@dsp z9


wie gross ist dein raum?
DSP-Z9_Neuling
Stammgast
#922 erstellt: 02. Jan 2011, 14:55

Vega_Zappo schrieb:
@dsp z9
wie gross ist dein raum?


L förmig
ca. 8 2m+
ca. 20 2m (der Bereich in dem ich sitze)
DSP-Z9_Neuling
Stammgast
#923 erstellt: 02. Jan 2011, 15:00
noch etwas:

kein Subwoofer Ausgangssignal aus dem SVS (low pass)
- ich betreibe einen Shaker (IBeam) über folgenden Verstärker:
Reckhorn A-403
über meinen Canton AS50 läuft alles super über den Subwooferausgang (Cinch) (low pass)
wenn ich die selbe Verkabelung am SVS Anschließe bekomme ich keinerlei Signale am IBeam/Reckhorn.

Ist der Verstärker des SVS defekt?
muß ich für den Subwooferausgang spezielle Einstellungen im DSP Menü des SVS vornehmen?

- habe Alberto mal um Unterstützung gebeten...
KlangimLot
Inventar
#924 erstellt: 03. Jan 2011, 17:33

m4xz schrieb:

Portgeräusche wurden ignoriert, das Messgerät zeigte etwas über 113 dBC, es könnte noch etwas mehr gehen, aber ich wollte die Sicherung nicht fliegen lassen, bzw. bin etwas übervorsichtig

dBC bei 20Hz heisst, du musst noch 6dB addieren, um den tatsächlichen Pegel zu ermitteln Siehe z.B. hier (rote Kurve)

http://upload.wikime...weighting_curves.svg

D.h., du erreichst um die 120dB, was Referenzpegel entspricht. Das ist auf jedem Fall eine Menge, und ich vermute der SB16 wird bei 20Hz nicht so viel anbieten können.

@dsp z9
-14dB ist nicht viel, wir sind Potis gewohnt, aber -10dB ist ein Zehntel der maximalen Lautstärke. -13dB ist etwa 1/20 ;-)
DonBuggery
Neuling
#925 erstellt: 05. Jan 2011, 18:47
Hallo zusammen,
ich habe jetzt seit ca. einer Woche einen PB13-Ultra DSP und bin momentan noch in der Testphase.

Ich hätte jetzt jedoch noch zwei Fragen.
Ist es normal, dass der Subwoofer ein leises rauschen von sich gibt, auch wenn kein weiteres Kabel außer Strom angeschlossen ist?

Und ist ein Kabel mit XLR-Stecker in Verbindung mit einem Yamaha DSP-Z7 sinnvoll oder ist ein normales Cinch mit Y-Adapter ausreichend?


[Beitrag von DonBuggery am 06. Jan 2011, 10:39 bearbeitet]
m4xz
Inventar
#926 erstellt: 05. Jan 2011, 18:56
@ DonBuggery:

Bei meinem Bash-Ultra (also ohne DSP-Amp) merke ich auch ein leichtes Rauschen, allerdings nur wenn ich meinen Kopf direkt ans Membran halte
Aus welcher Entfernung ist das Rauschen denn bei dir noch zu vernehmen?
DonBuggery
Neuling
#927 erstellt: 05. Jan 2011, 19:13
Also man hört es eh nur, wenn es sehr leise ist. Dann aber auch noch in ca. 1,5m Entfernung. Ich bin mir auch nicht sicher ob er überhaupt in den Stand-By geht.
strucki200
Inventar
#928 erstellt: 05. Jan 2011, 19:19
Ist bei mir genauso.
Vielleicht haben wir nur zu gute Ohren ?
DonBuggery
Neuling
#929 erstellt: 05. Jan 2011, 19:37
Das könnte natürlich auch sein

Ich dachte, dass es vielleicht am fehlenden Schutzkontakt am Stromanschluss liegt und hab mir mal ein Kabel mit zusätzlichem GND-Anschluss besorgt...
Entweder habe ich keine richtige Stelle am Subwoofer zum erden gefunden oder es hilft nichts
m4xz
Inventar
#930 erstellt: 05. Jan 2011, 20:06
@ DonBuggery:

Das wird sicher nichts bringen...

Naja bei mir muss man auch dazu sagen, dass ich rel. unempfindlich bin was das betrifft, hier läuft auch immer ein PC, der das Rauschen des SVS sowieso übertönt

Aber es ist wirklich nicht sehr laut, wie gesagt direkt am Membran ist es deutlich hörbar, aber sobald ich 30 bis 50 cm weggehe, wirds schon schwer etwas festzustellen.
Ennycat
Inventar
#931 erstellt: 06. Jan 2011, 09:58
So ich habe das mal bei meinem PC 13 Ultra ohne DSP getestet.
Es ist kein Rauschen zu hören.
Warum kann ich nicht sagen, aber es würde mich auch nicht stören, wenn ich Filme sehe, habe ich die Geräusche des Films im Ohr und nicht mehr das Rauschen.

Kann es an der Bauform liegen, da der Bash der selbe ist.
m4xz
Inventar
#932 erstellt: 06. Jan 2011, 10:06
@ Ennycat:

Kannst du dein Ohr überhaupt nah genug ans Chassis bringen?
Und nein das liegt sicher nicht an der Bauform, sondern geht vom Verstärker aus, und der ist ja ident
DSP-Z9_Neuling
Stammgast
#933 erstellt: 06. Jan 2011, 10:54
bei mir rauscht er auch...
und ich höre Ihn deutlich noch aus 2m Entfernung in leisen Filmpassagen.

lt. SVS wird an dem Problem gearbeitet...


- wer von Euch hat den Sub auf 0dB stehen?
(da werde bei mir die Luftpump Geräusche aus dem SVS echt störend...)
Ennycat
Inventar
#934 erstellt: 06. Jan 2011, 11:05
Naja ich kann mein Ohr ganz unten an den Sub halten.
Die Membran ist nur wenige Zentimeter entfernt.
Wenn andere das Rauschen in 2m Entfernung noch hören, so müsste ich es in wenigen cm Entfernung erst recht hören.
De_Witt
Stammgast
#935 erstellt: 06. Jan 2011, 11:49
Also ich höre es ab 50cm Entfernung nicht mehr. Also stört es mich auch überhaupt nicht.
Wenn ich es in 2m Entfernung noch hören würde, würde ich den Sub nicht behalten! Das stört ja sonst wirklich!

Noch eine Frage, ich hab aus interesse mal bisschen nach einem PB 16 Ultra gegoogelt. Hab da sogar was gefunden. Weiß jemand ob der vielleicht ob da was dran ist. SVSound soll daran arbeiten

Ich meine nicht den SB 16 Ultra...der ist für mich nicht interessant...


[Beitrag von De_Witt am 06. Jan 2011, 11:51 bearbeitet]
m4xz
Inventar
#936 erstellt: 06. Jan 2011, 12:15
@ David:

Mir wurde vor geraumer Zeit gesagt dass "derzeit" nichts ferner läge als ein PB16 Ultra, aber mit der Randnotiz dass sie (SVS) es nicht ausschliessen wollen

Na da bin ich ja froh einen PB13 ohne DSP-Amp zu haben, Rauschen auf 2 Meter Entfernung klingt nicht mehr so toll, ich sitze ja nicht mal 1,5m von meinem Sub entfernt
De_Witt
Stammgast
#937 erstellt: 06. Jan 2011, 12:22
also ich sitze über 2 Meter entfernt, aber es ist einfach doof wenn man den soweit hört!

Ein neuer bzw ein zweiter sub kommt bei mir in etwa 4 Jahren in Frage, also vielleicht gibt es ja bis dahin einen PB 16 Ultra, die würden sich bestimmt prima vertragen, wenn nicht, dann kommt eben doch ein zweiter PB 13 Ultra ins Haus

Grüße,
David
m0bbed
Inventar
#938 erstellt: 06. Jan 2011, 13:55
Hab das eben mal bei meinem PB13 getestet mit dem Rauschen. Ich kann nicht den geringsten Laut hören. Ich bin normalerweise sehr empfindlich was lautstärke angeht und extrem pingelig. Aber selbst wenn ich mit dem ohr ganz an das Gitter vorne geh kann ich nix hören.

Habe Gain aber auch nur auf ca 30%, vielleicht macht das was aus?

Übrigens hab ich von SVS bestätigt bekommen, dass der neue DSP PB13 definitiv lauter ist als der alte. Soll aber dennoch nicht störend sein.

War mit ein grund warum es die alte verion wurde bei mir...
m4xz
Inventar
#939 erstellt: 06. Jan 2011, 14:35
@ David:

Was ist eigentlich deine Quelle bzg. einem Erscheinen des PB16s?
De_Witt
Stammgast
#940 erstellt: 06. Jan 2011, 14:46

m4xz schrieb:
@ David:

Was ist eigentlich deine Quelle bzg. einem Erscheinen des PB16s?


Da fragst du mich was

Ich habe einfach danach gegoogelt und dann alle möglichen ergebnisse durchgelesen
Also nichts anfestes... waren nur Spekulationen
trgmanu
Ist häufiger hier
#941 erstellt: 06. Jan 2011, 23:13
Hi zusammen

Habe mir die Zeit genommen und den ganzen Thread durchgelesen. Aber so richtig begeistern konnte ich mich nicht. Bzw. ich kann nicht so richtig einschätzen, ob für mich ein PB13 die richtige Wahl ist. Einige schreiben von "Zurückhaltung", "im Hintergrund", "an den Bass gewöhnen" usw., was heisst jetzt das konkret? Oder vielleicht sollte ich erwähnen, was für mich wichtig ist.
Der Bass darf schon "dominanter" sein (dezent ausgedrückt) , anders gesagt, es muss mich einfach vom Hocker hauen! Was kann ein PB13 oder zwei auf 16m2
Dankeschön
Ikebellchen
Ist häufiger hier
#942 erstellt: 06. Jan 2011, 23:31
16m² und 2 PB-13 Ultra ?

Dann hste aber nicht mehr viel Platz für andere Möbel ...

Die Dinger sehen in natura echt monströs aus in meinen Augen.

Lg Ikebellchen


[Beitrag von Ikebellchen am 06. Jan 2011, 23:48 bearbeitet]
strucki200
Inventar
#943 erstellt: 06. Jan 2011, 23:59
2 Ultra auf 16qm ?
Ich glaube er möchte in Tiefbassszenen ersticken !


[Beitrag von strucki200 am 06. Jan 2011, 23:59 bearbeitet]
Bass-Oldie
Inventar
#944 erstellt: 07. Jan 2011, 08:56
Es ist doch schlicht der Mangel jeglicher Vergleichsmöglichkeiten für Außenstehende, sprich Nichtbesitzer der verschiedenen Geräte. Das hatten wir doch schon früher. Wenn sich Vettel darüber äußert, dass sein Wagen gut um die Kurve geht, oder wenn ein Polo-Fahrer das gleiche schreibt, läßt sich aus der bloßen Schilderung doch auch nicht erkennen, dass da gerade mal 700 PS Unterschied besteht.
DSP-Z9_Neuling
Stammgast
#945 erstellt: 07. Jan 2011, 09:55

trgmanu schrieb:
Der Bass darf schon "dominanter" sein (dezent ausgedrückt) , anders gesagt, es muss mich einfach vom Hocker hauen! Was kann ein PB13 oder zwei auf 16m2
Dankeschön


Hallo trgmanu,

auf 16qm zwei aufzustellen wird Dein Zimmer extrem klein werden lassen.
Einer wird genug Druck machen um Dir ein "breites Grinsen" auf Dein Gesicht zu zaubern.

meiner hat etwas Einpielzeit benötigt und "drückt" nun wirklich gut.
- überlege eher ob Du Dir noch einen Ibeam leisten magst, ich persönlich betrachte diese Kombination als äußerst gelungen.
Ennycat
Inventar
#946 erstellt: 07. Jan 2011, 10:44
Wie man sehen kann, habe ich einen PC 13 Ultra auf ca. 12qm.
Der reicht locker aus.
Wenn man wegen der besseren Bassverteilung 2 Sub´s haben möchte, so sollte er doch liebr zu einer kleineren Variante greifen.

100_3391
Bass-Oldie
Inventar
#947 erstellt: 07. Jan 2011, 10:53
Hi Enny,

hast du den Zylinder immer noch mit dem Amp nach vorne stehen, oder postest du immer nur das gleiche Bild?
Ennycat
Inventar
#948 erstellt: 07. Jan 2011, 11:06
O.K.
Wie von Axel dezent gewünscht hier mal ein aktuelles Bild - gerade frisch von der SD Card.

100_3816
Bass-Oldie
Inventar
#949 erstellt: 07. Jan 2011, 11:56
LOL
Ennycat
Inventar
#950 erstellt: 07. Jan 2011, 12:31
Danke für die Blumen Axel.
Wäre doch nicht nötig gewesen.
Jetzt fühle ich mich aber so richtig geschmeichelt.
Bass-Oldie
Inventar
#951 erstellt: 07. Jan 2011, 13:06
Das LOL bezog sich rein auf das "dezent"
Ennycat
Inventar
#952 erstellt: 07. Jan 2011, 13:09
Ups,

so entstehen Missverständnisse.
Tschuldigung
trgmanu
Ist häufiger hier
#953 erstellt: 07. Jan 2011, 13:20

Bass-Oldie schrieb:
Wenn sich Vettel darüber äußert, dass sein Wagen gut um die Kurve geht, oder wenn ein Polo-Fahrer das gleiche schreibt, läßt sich aus der bloßen Schilderung doch auch nicht erkennen, dass da gerade mal 700 PS Unterschied besteht.
:prost


OK Bass-Oldie! Dann nehmen wir mal an, Du oder Ihr wärt Vettel!


[Beitrag von trgmanu am 07. Jan 2011, 13:28 bearbeitet]
Suche:
Gehe zu Seite: |vorherige| Erste . 10 . 15 16 17 18 19 20 21 22 23 24 . 30 . 40 . 50 . 60 .. 100 .. 200 .. 300 .. Letzte |nächste|
Das könnte Dich auch interessieren:
XTZ 99W12.18 ICE Erfahrungs Thread!
submann am 14.04.2010  –  Letzte Antwort am 14.07.2017  –  122 Beiträge
SVS Thread?
EvilGuard am 17.02.2010  –  Letzte Antwort am 21.02.2010  –  7 Beiträge
Der Klipsch SW 115 & R115 SW Erfahrungs Thread
blauesmuenchen am 08.08.2013  –  Letzte Antwort am 26.10.2017  –  2618 Beiträge
SVS Subwoofer FAQ & Support Thread
Bass-Oldie am 26.01.2005  –  Letzte Antwort am 31.12.2008  –  7028 Beiträge
Der "Ich habe bei SVS bestellt" Thread
Netzferatu am 21.11.2005  –  Letzte Antwort am 12.07.2007  –  241 Beiträge
SVS Subwoofer Thread
Sharangir am 05.01.2009  –  Letzte Antwort am 06.01.2009  –  12 Beiträge
SVS vs. BK Monolith+
guido-sn am 19.06.2012  –  Letzte Antwort am 15.07.2012  –  37 Beiträge
Offizieller L-Sound FAQ & Support Thread (SVS Subwoofer und Lautsprecher)
KlangimLot am 05.01.2009  –  Letzte Antwort am 18.06.2009  –  1171 Beiträge
Der BK Monolith+ Thread
Maut am 08.08.2010  –  Letzte Antwort am 31.10.2017  –  932 Beiträge
SVS SB-1000 blubbert sogar ohne Quelle?
grischi am 20.09.2014  –  Letzte Antwort am 06.10.2014  –  9 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 40 )
  • Neuestes MitgliedClmx
  • Gesamtzahl an Themen1.386.502
  • Gesamtzahl an Beiträgen18.407.306