Gehe zu Seite: |vorherige| Erste 2 3 4 5 6 7 . 10 . Letzte |nächste|

Audiolab Stammtisch

+A -A
Autor
Beitrag
volvo50
Ist häufiger hier
#51 erstellt: 04. Mrz 2009, 23:14
@dk850

Quote Button dann bei quote="Name einfügen" dann Zitat und wieder /quote ohne Name
Und HF-Code aktivieren

5x editiert jetzt gehts


Hier der Link:

High End München

Eine absolut empfehlenswerte Messe!
Drei Stunden Fahrzeit aus Österreich, sind mir das allemal wert. Mit einem Volvo vergeht die Fahrt sowieso wie im Flug!


dk850 schrieb:
.ja und nun? Verkaufen und Audiolab holen?


Nein, nein... ich freu mich jetzt auf den Marantz.

Viele Grüße
Bernhard


[Beitrag von volvo50 am 04. Mrz 2009, 23:31 bearbeitet]
Acurus_
Inventar
#52 erstellt: 05. Mrz 2009, 04:44

dk850 schrieb:
@Acurus-Heiko

hab noch Garantie auf die FB und werde sie die Woche zum Händler schicken. Schade ist nur, das diese noch von TAG McLaren ist und die Leute von der IAG meinten, dass ich eine Neue von Audiolab bekommen würde, na mal sehen.
Du meinst bei der AP sind bei Stereo weniger Einstellmöglichkeiten vorhanden? Andere Software? Ja muss ja wegen dem TrueHD Sound. Bei mir hab ich alles im Direkt Modus, auch 5.1.
Ist das auf den Bildern Dein Hifi-Zimmer, sieht etwas leer aus?

Gruß Donald


Das mit dem Zimmer ist nicht so, wie es wirkt. Es ist gut gefüllt. Ich habe halt nur geschickt fotographiert. Zu den Stereo-Modes: Bei der 8000av kannst Du für jeden Eingang definieren, wie er bei Anwahl zunächst starten soll: in 2.0 (direkt!), 2.1 oder Multi (5.1) oder Multi+Surround Back (6.1 bzw. 7.1). Insofern kann man bei der 8000av die Setup-Einstellungen bei Stereo-Zuspielung umgehen. Wenn dort die Fronts als Small und ein Sub eingetragen sind, kann man ein Stereo-Signal trotzdem als 2.0 im Direkt-Modus abspielen, weil die Trennfrequenz in diesem Fall ignoriert wird. Das hatten die Entwickler damals bei der TAG echt clever durchdacht. Das kann die 8000ap (leider!) nicht. Die Software ist in der Tat schon wegen HDMI eine völlig andere. Daher hängt mein CD-Spieler ja auch an den Front-Eingängen der analogen 5.1-Eingänge. Bei allen anderen Eingängen müßte ich - da der Sub im Setup aktiviert ist und die Fronts auf Small stehen - immer erst ein wenig rumklicken, um auf 2.0 zu kommen, ansonsten läuft nämlich alles im 2.1-Modus. Den will ich bei Stereo aber nicht, da ich zu faul bin, immer den Sub anzustellen. Bei Stereo-Musik beötige ich den Sub auch deshalb nicht, da meine Front-Boxen bis 45hz runter gehen.

Zu Deiner FB: Gehe ich richtig in der Annahme, daß beide FBs völlig identisch sind? Falls ja, bitte die Jungs bei IAG darum, den oberen Deckel Deiner TAG McLaren FB auf die Audiolab FB zu setzen. Das sollte eigentlich kein Problem sein. Wenn Sie nicht wollen, dann bitte darum, Dir die alte FB wieder mit zurückzusenden. Dann könntest Du das - vorsichtig - selber probieren. Möglicherweise müßte nur der obere Teil mit dem Schriftzug getauscht werden und der scheint auch extra dafür eingefaßt zu sein.

Vom Aussehen her müßte das passen. Deine:



Und hier die Audiolab FB:



Gruß, Heiko


[Beitrag von Acurus_ am 05. Mrz 2009, 16:35 bearbeitet]
Acurus_
Inventar
#53 erstellt: 05. Mrz 2009, 14:53
In einem kleinen und unbedeutenden Konkurrenz-Forum hatte mal ein Mutiger einen sportlichen und aufwendigen Vergleich zwischen der Audionet MAP1 (!) und der Audiolab 8000AV (nicht AP!) vorgenommen. Liest sich sehr nett: http://www.musik-hif...ilight=audiolab+8000

Gruß, Heiko
dk850
Stammgast
#54 erstellt: 05. Mrz 2009, 16:20
Hallo Heiko,

den Test/ Vergleich gibt es hier auch..

http://www.hifi-forum.de/viewthread-101-495.html

Ist Deine AV noch da, ein Kumpel hat gestern ggf. Interesse bekundet, wollte aber erst mit seiner besseren Hälfte reden!

Meine FB gefällt mir auch wegen des MacLAren - Logos "besser" mal sehen was die Rep. bringt. Ansonsten ist sie wohl mit der Audiolab identisch.

Was hältst Du von dem Wandler der AV, habe meinen CDP einmal per Cinch (RCA)und derzeit Optisch, also Digital, angesteckt, ich höre kaum einen Unterschied?

Gruß Donald
Acurus_
Inventar
#55 erstellt: 05. Mrz 2009, 16:33
Ja, der 8000av ist noch da und für den Preis und in dem Zustand (fast neu) ein echt super Angebot. Der Wandler im 8000AV ist von hoher Qualität. Unterschiede zu hören ist sowieso nicht leicht, weil zu viele Faktoren reinspielen (Boxen, Qualität des Wandler im CD-Player) etc. Am Ende sollte man die Verbindung wählen, die einem am meisten zusagt. Eigentlich kann man sich bei dem 8000AV aber sparen, noch die Analog-Verbindung zum Player herzustellen. Wichtig ist bei eventueller analoger Zuspielung, die Musik im Direkt-Modus zu hören, sonst wird da erneut hin- und hergewandelt.

Gruß, Heiko


[Beitrag von Acurus_ am 05. Mrz 2009, 16:44 bearbeitet]
dk850
Stammgast
#56 erstellt: 05. Mrz 2009, 18:52

Acurus-Heiko schrieb:
Der Wandler im 8000AV ist von hoher Qualität. Unterschiede zu hören ist sowieso nicht leicht, weil zu viele Faktoren reinspielen (Boxen, Qualität des Wandler im CD-Player) etc.
Gruß, Heiko


..wenn ich meinen CDP Digital anschließe wandelt die AV aber per Cinch an die AV angeschlossen wandelt der CDP. Also kann man schon einen Unterschied hören, vorausgesetzt, die Qualität der Wandler ist unterschiedlich. Meinem Sony XE 800 QS habe ich ein Hör-Wege Tuning gegönnt, daher die Frage nach Deiner Meinung zum Wandler der AV.

Gruß Donald
Acurus_
Inventar
#57 erstellt: 05. Mrz 2009, 21:39

dk850 schrieb:

Acurus-Heiko schrieb:
Der Wandler im 8000AV ist von hoher Qualität. Unterschiede zu hören ist sowieso nicht leicht, weil zu viele Faktoren reinspielen (Boxen, Qualität des Wandler im CD-Player) etc.
Gruß, Heiko


..wenn ich meinen CDP Digital anschließe wandelt die AV aber per Cinch an die AV angeschlossen wandelt der CDP. Also kann man schon einen Unterschied hören, vorausgesetzt, die Qualität der Wandler ist unterschiedlich. Meinem Sony XE 800 QS habe ich ein Hör-Wege Tuning gegönnt, daher die Frage nach Deiner Meinung zum Wandler der AV.

Gruß Donald


Lieber Donald, da muß ich Dich leider korrigieren. AV-Receiver neigen dazu, auch analog zugeführte Signale erst einmal zu digitalisieren, an den Daten rumzurechnen und dann erneut wieder nach Analog zu wandeln. Damit hättest Du dann eine doppelte Wandlung und Dein "getunter" CD-Player wäre für die Katz. Die 8000av macht das zum Beispiel in der Stereo-Einstellung "Direkt + Sub". Zitat Anleitung der 8000av: "Direkt + Sub: Dieser Modus ist nur verfügbar, wenn Sie einen Subwoofer besitzen. Das Signal wird digitalisiert und dann von dem digitalen Prozessor frequenzgeteilt. Die tiefen Frequenzen (unterhalb der Grenzfrequenz, vom Nutzer einstellbar) werden an den Subwoofer gesendet, die hohen Frequenzen bleiben dem linken und rechten Front-Lautsprecher zugeteilt. Synchronversatz-Einstellungen werden ignoriert. Einzelheiten lesen Sie bitte im Abschnitt Setup nach. Das an den Subwoofer gesendete Signal wird ‚zeitlich angeglichen’, um mögliche Entfernungsabweichungen zwischen dem Subwoofer und Ihrer Hörposition links und rechts auszugleichen." Dieser Modus dürfte also gar nicht "Direkt" heißen.

Ich kann Dich aber beruhigen: Im Stereo-Modus "Direkt" (ohne Sub!) agiert die 8000av dagegen wie ein analoger Vorverstärker ohne erneute Digitalisierung. Sollte im Setup ein Sub aktiviert sein, dann wird diese Setup-Einstellung sogar ignoriert. Und genau das haben die Entwickler der 8000av brilliant gelöst!

So, und ich werde jetzt mal den Wandler der 8000ap gegen einen externen vom Typ Aqvox hören.

Gruß, Heiko


[Beitrag von Acurus_ am 05. Mrz 2009, 21:40 bearbeitet]
Arandanito
Ist häufiger hier
#58 erstellt: 05. Mrz 2009, 22:37
Ich war wie angekündigt am letzten Wochenende in London und habe mir einen 8000AP in silber mitgebracht. Ich habe bei Superfi noch den alten Preis von 831 Pfund bekommen. Am Ende hatte ich jedoch Probleme, das Paket mit an Bord zu nehmen - wegen 7 cm Übermass! Mit einem komischen Gefühl im Bauch habe ich den 8000AP dann zum Sondergepäck gegeben, neben Musikinstrumenten. Aber es ging alles gut.

Der ausführlichen Beschreibung von Heiko ist ja kaum noch etwas hinzuzufügen. Er hat ja den Vorteil, den 8000AV zu kennen und kann so schnell auf den Punkt kommen.

Auch ich bin vom Klang des 8000AP begeistert. Fragen und weitere Kommentare folgen bestimmt.

Arandanito
Acurus_
Inventar
#59 erstellt: 06. Mrz 2009, 01:04
@Arandanito: Das freut mich für Dich, daß es geklappt hat. Und zufrieden bist Du ja offensichtlich auch. Frage: Bist Du Spanier?

@den Rest: So, nun habe ich mal die 8000AP gegen meinen externen D/A-Wandler von Aqvox antreten lassen.

Der Aqvox:

Die 8000AP stand beim DAC auf "Slow" und auf "Upsampling" (196khz). Der Aqvox-Wandler stand ebenso auf 196khz Upsampling und Oversampling auf 128Fs. Ergebnis: Nun ja, eigentlich klingen beide sehr identisch. Ich würde dem Aqvox geringe im Bereich der Einbildung liegende Vorteile zugestehen. Das ist für den 8000AP ein super Ergebnis. Denn der Aqvox ist ein verdammt guter Wandler. Eigentlich brauche ich den jetzt gar nicht mehr ....

Gruß, Heiko


[Beitrag von Acurus_ am 06. Mrz 2009, 01:11 bearbeitet]
dk850
Stammgast
#60 erstellt: 06. Mrz 2009, 11:16

Acurus-Heiko schrieb:

Ich kann Dich aber beruhigen: Im Stereo-Modus "Direkt" (ohne Sub!) agiert die 8000av dagegen wie ein analoger Vorverstärker ohne erneute Digitalisierung. Sollte im Setup ein Sub aktiviert sein, dann wird diese Setup-Einstellung sogar ignoriert. Und genau das haben die Entwickler der 8000av brilliant gelöst!

So, und ich werde jetzt mal den Wandler der 8000ap gegen einen externen vom Typ Aqvox hören.

Gruß, Heiko


Hallo Heiko,

wenn ich dich jetzt richtig verstanden habe, bestätigst Du damit was ich geschrieben habe? Direkt ohne Sub = keine erneute Wandlung durch die Vorstufe?

Der Vergleich mit deinem externen Wandler zeigt doch die hohe Qualität der Audiolab Geräte in Anlehnung an die Camtech - Zeiten, allen Unkrufen zum Trotz! Vielleicht überlegt sich Volvo50 nun doch von Marantz auf Audiolab umzusteigen.

Gruß Donald
Nick11
Inventar
#61 erstellt: 06. Mrz 2009, 13:49

Acurus-Heiko schrieb:
Ergebnis: Nun ja, eigentlich klingen beide sehr identisch. Ich würde dem Aqvox geringe im Bereich der Einbildung liegende Vorteile zugestehen. Das ist für den 8000AP ein super Ergebnis.

Sehe ich genauso.
Danke und weiter so!
Acurus_
Inventar
#62 erstellt: 06. Mrz 2009, 14:04

dk850 schrieb:

Acurus-Heiko schrieb:

Ich kann Dich aber beruhigen: Im Stereo-Modus "Direkt" (ohne Sub!) agiert die 8000av dagegen wie ein analoger Vorverstärker ohne erneute Digitalisierung. Sollte im Setup ein Sub aktiviert sein, dann wird diese Setup-Einstellung sogar ignoriert. Und genau das haben die Entwickler der 8000av brilliant gelöst!

So, und ich werde jetzt mal den Wandler der 8000ap gegen einen externen vom Typ Aqvox hören.

Gruß, Heiko


Hallo Heiko,

wenn ich dich jetzt richtig verstanden habe, bestätigst Du damit was ich geschrieben habe? Direkt ohne Sub = keine erneute Wandlung durch die Vorstufe?

Der Vergleich mit deinem externen Wandler zeigt doch die hohe Qualität der Audiolab Geräte in Anlehnung an die Camtech - Zeiten, allen Unkrufen zum Trotz! Vielleicht überlegt sich Volvo50 nun doch von Marantz auf Audiolab umzusteigen.

Gruß Donald


Ich bestätige Dich mit Blick auf den "Direkt 2.0"-Modus der 8000av. Mit Blick auf den "Direkt 2.1"-Modus bestätige ich Dich nicht.

Gruß, Heiko
dk850
Stammgast
#63 erstellt: 06. Mrz 2009, 14:59
Na dann
Acurus_
Inventar
#64 erstellt: 06. Mrz 2009, 18:30

dk850 schrieb:
Na dann :prost

dk850
Stammgast
#65 erstellt: 10. Mrz 2009, 14:15
Hallo,
hier gibt es eine AP in Silber.

http://cgi.ebay.de/w...tegory0%3D%26fvi%3D1

@Heiko,
Ist bei der AP ein Netzschalter hinten dran, sieht auf dem Bild jedenfalls so aus?

Donald
dk850
Stammgast
#66 erstellt: 11. Mrz 2009, 19:29
Hallo zusammen,

über die AV/ AP wurde ja nun schon was geschrieben, aber es gibt ja noch andere Komponenten von Audiolab. Ich habe zum Bp. noch zwei 8000P an der AV um meine LS im vertikalen Bi-Amping Modus anzutreiben. Nur hab ich die Endstufen nicht wie auf der BDA Seit sechs dargestellt angeschlossen sondern mittels Y-Adapter.
wie sieht es bei euch aus, vielleicht hat der eine oder andere auch schon diesbezüglich Erfahrungen mit der 8000P oder 8000M gemacht?

Donald

BDA

http://s10.directupload.net/file/d/1730/g6zekzir_pdf.htm
Acurus_
Inventar
#67 erstellt: 11. Mrz 2009, 22:34

dk850 schrieb:
Ist bei der AP ein Netzschalter hinten dran, sieht auf dem Bild jedenfalls so aus?

Donald


Ja. Die AP kann mit einem Schalter komplett vom Netz genommen werden. Die AV nicht.

Gruß, Heiko
Acurus_
Inventar
#68 erstellt: 13. Mrz 2009, 22:08
Preis-Update: Bei http://www.superfi.co.uk liegt die Audiolab 8000AP nun bei 999 Pfund. Das sind aktuell 1082 Euro. Also immer noch extrem günstig gegenüber dem deutschen Preis (in schwarz zwischen 1899 und 1999 Euro)

Gruß, Heiko
Acurus_
Inventar
#69 erstellt: 19. Mrz 2009, 22:47
Aufgrund der chaotischen Situation um das Hifi-Forum möchte ich alle einladen, den Thread hier vorerst weiterzuführen, bis wir genau wissen, wie es hier mit dem HF weitergeht: http://ebmule.de/showthread.php?tid=369

Gruß, Heiko


[Beitrag von Acurus_ am 20. Mrz 2009, 21:16 bearbeitet]
Arandanito
Ist häufiger hier
#70 erstellt: 30. Aug 2009, 15:19
Liebe Audiolab-Freunde,

ich habe mich hier an diesem Stammtisch lange nicht gemeldet. Wie ich weiter oben schrieb, bin ich Besitzer der 8000AP. Bisher hatte ich dieses Gerät wie einen normalen Vorverstärker benutzt. Nun habe ich meine Anlage wie geplant erweitert und habe mir den Blu-ray-Player SONY S550 und den LCD SONY KDL 46X4500 gekauft.
Ich möchte alle drei Geräte mit HDMI verbinden. Leider erkennt die Audiolab die anderen HDMI-Geräte nicht. Eine direkte HDMI-Verbindung zwischen Blu-ray und LCD funktioniert jedoch einandfrei: Es muss also an der Audiolab liegen.
Hat jemand Erfahrung mit dieser Konfiguration?

Unabhángig von diesem Problem bin ich mir auch nicht sicher, ob ich die Anleitung richtig verstanden habe. Demnach ist für die Audio-Übetragung ein zusätzliches optisches Kabel oder Koaxialkabel notwendig. Wenn dem wirklich so ist, würde ich den Sinn der HDMI an der 8000AP nicht verstehen. Die direkte Verbindung (wie oben beschrieben) zusammen mit meiner Fernsteuerung Logitech Harmony 885 und einer 8000AV hätte vollkommen ausgereicht.
Schniepel
Stammgast
#71 erstellt: 30. Aug 2009, 16:24
@arandanito

HDMI zu HDMI ist leider bei unterschiedlichen Herstellern nicht immer kompatibel, obwohl es das eigentlich sein müsste.

Wende Dich bitte an den Herrn Parschill bei der IAD - GmbH, welche Audiolab - Geräte in D vertreibt, und der wird Dir bestimmt bei dieser Sache helfen.

Gruß vom
Schniepel
Acurus_
Inventar
#72 erstellt: 30. Aug 2009, 19:31
Zum Sound: wenn HDMI auf "auto" steht, wird der Sound vom Player per HDMI an die 8000AP übertragen, wenn der Player entsprechend konfiguriert ist. Insofern hast Du Anleitung falsch interpretiert.

Zum nicht funktionierendem HDMI-Handshake: wenn Du die 8000AP ganz aus machst (also vom Strom nimmst) und dann anmachst, erscheint im Display kurz eine Zahl. Welche ist das bei Dir?

Gruß, Heiko
Schniepel
Stammgast
#73 erstellt: 30. Aug 2009, 20:55
Ein eventuelles Update des Boards und damit der HDMI - Sektion geht nur direkt bei IAD und hat mit dem normalen Softwareupdate über die RS 232 Buchse leider nix zu tun

Beste Grüße
Schniepel


[Beitrag von Schniepel am 30. Aug 2009, 20:57 bearbeitet]
Acurus_
Inventar
#74 erstellt: 30. Aug 2009, 21:15

Schniepel schrieb:
Ein eventuelles Update des Boards und damit der HDMI - Sektion geht nur direkt bei IAD und hat mit dem normalen Softwareupdate über die RS 232 Buchse leider nix zu tun

Beste Grüße
Schniepel


Vieleicht warten wir erst einmal, was Arandanito für eine Nummer mitteilt. Dann sehen wir weiter.

Gruß, Heiko
Arandanito
Ist häufiger hier
#75 erstellt: 31. Aug 2009, 21:37
Also zunächst mal vielen Dank für Eure schnelle und hilfsbereite Reaktion.

Heiko, wir hatten die Geräte doch fast zeitgleich im selben Shop gekauft. Von daher müssten die Version usw. eigentlich identisch sein. Gemäss Deiner Beschreibung funktionierte die HDMI-Verbindung bei Deinem ersten Test jedoch auf Anhieb.

Die Version, die beim Einschalten angezeigt wird ist V3.89

Die Kabel sind HDMI 1.3, jedoch steht nichts von Highspeed drauf. Kann das etwas damit zu tun haben?

HDMI1 und HDMI2 sind auf "Auto" eingestellt.

Schniepel, wenn ein Software-Update notwendig ist, werde ich es machen. Aber vorher würde ich zu gern wissen, weshalb unsere Geräte hier unterschiedlich reagieren.

Gruss

Arandanito
Acurus_
Inventar
#76 erstellt: 31. Aug 2009, 21:44

Arandanito schrieb:
Also zunächst mal vielen Dank für Eure schnelle und hilfsbereite Reaktion.

Heiko, wir hatten die Geräte doch fast zeitgleich im selben Shop gekauft. Von daher müssten die Version usw. eigentlich identisch sein. Gemäss Deiner Beschreibung funktionierte die HDMI-Verbindung bei Deinem ersten Test jedoch auf Anhieb.

Die Version, die beim Einschalten angezeigt wird ist V3.89

Die Kabel sind HDMI 1.3, jedoch steht nichts von Highspeed drauf. Kann das etwas damit zu tun haben?

HDMI1 und HDMI2 sind auf "Auto" eingestellt.

Schniepel, wenn ein Software-Update notwendig ist, werde ich es machen. Aber vorher würde ich zu gern wissen, weshalb unsere Geräte hier unterschiedlich reagieren.

Gruss

Arandanito


Hi, da muß noch was anderes angezeigt werden. Bei mir steht HD0.45. Steht das bei Dir auch?
Schniepel
Stammgast
#77 erstellt: 01. Sep 2009, 05:02
@arandito

Dies liegt eventuell am HDMI - Protololl, welches nicht unbedingt kompatibel in allen Dingen ist. Klingt blöd, ist aber so und sollte eigentlich nicht vorkommen.

Dies weiß ich aus eigener Erfahrung in Kombination mit einem Pioneer DVD - Spieler sowie einem Plasma aus dem gleichen Hause in Verbindung mit einer 8000AP.

Besten Gruß
Schniepel


[Beitrag von Schniepel am 01. Sep 2009, 07:00 bearbeitet]
Arandanito
Ist häufiger hier
#78 erstellt: 01. Sep 2009, 21:05
Also, es steht da wirklich nur

Audiolab 8000AP
V3.89

Von HD0.45 keine Spur.

OK. Das sind ja ganz gute Hinwesie. Ich werde mich mal direkt an AUDIOLAB wenden. Oder an Herrn Parschill bei der IAD. Auf jeden Fall halte ich Euch auf dem Laufenden.

Schniepel, was hattest Du in Deinem Fall unternommen, um Audiolab, Plasma und DVD wieder in HDMI-Einklang zu bringen?

Arandanito
Acurus_
Inventar
#79 erstellt: 01. Sep 2009, 21:18
Immer mit der Ruhe. Da muß was stehen und zwar in der rechten Display-Hälfte unter "8000AP". Prüfe das bitte noch mal ...

Ansonsten bin ich mir realtiv sicher, daß Du die aktuelle HDMI-Firmware (o.45) drauf hast.

Du machst jetzt folgendes und zwar immer der Reihe nach (also nach jeder Nummer neu prüfen, ob es funktioniert):

1. Prüfen, ob Dein Sony die aktuelle Firmware hat. Falls nicht, aufspielen und neu probieren.

2. Einen Reset des 8000AP

3. das HDMI-Kabel in einen anderen Eingang am TV einstöpseln

4. Das Kabel vom Player in den anderen Eingang des 8000AP einstöpseln

5. Testweise mal ein anderes HDMI-Kabel testen

Gruß, Heiko


[Beitrag von Acurus_ am 01. Sep 2009, 21:26 bearbeitet]
Schniepel
Stammgast
#80 erstellt: 02. Sep 2009, 05:05
@arandito

Ich habe ein Update der HDMI - Sektion durchführen lassen, meine 8000AP war von April 08. Ansonsten mal die Tipps von Heiko probieren

Gruß
Schniepel
Arandanito
Ist häufiger hier
#81 erstellt: 03. Sep 2009, 20:05
Werde ich machen. Vorab die Anzeige des Displays beim Einschalten des Netzes.

http://s8.directupload.net/images/090903/jip4sqfo.jpg
Acurus_
Inventar
#82 erstellt: 03. Sep 2009, 20:19
Bei mir sieht das etwa 2 Sekunden so wie bei Dir aus, und danach für einige wenige Sekunden so:



Mache mal ein Systemreset (das findest Du in den Einstellungen)

Gruß, Heiko


[Beitrag von Acurus_ am 03. Sep 2009, 20:20 bearbeitet]
Arandanito
Ist häufiger hier
#83 erstellt: 03. Sep 2009, 20:41
Systemreset durchgeführt. Hat aber nicht zum Erfolg geführt: HDMI-Verbindung wird nicht aufgebaut; beim Einschalten ist auf dem Display nichts von HD0.45 zu sehen.

Ich versuche es weiter mit Deinen Tips.
Acurus_
Inventar
#84 erstellt: 03. Sep 2009, 20:50
Ich hoffe, Du kommst zum Erfolg. Ich vermute aber, Du hast eine ältere HDMI-Software drauf und es wird deswegen nichts angezeigt (weil die Anzeige vielleicht erst ab einer höheren Version im Display sichtbar sein könnte), oder Deine HDMI-Sektion ist generell außer Funktion.

Du solltest, wenn die Kiste nicht zum Laufen kommt, Audiolab in UK anmailen und Ihnen beschreiben, daß keine HDMI-Verbindung zustande kommt und Du auch beim Einschalten des Geräts kein "HD0.45" siehst. Möglicherweise kommst Du nicht daran vorbei, daß Gerät zu Audiolab UK zu schicken.

Gruß, Heiko


[Beitrag von Acurus_ am 03. Sep 2009, 20:52 bearbeitet]
Arandanito
Ist häufiger hier
#85 erstellt: 04. Sep 2009, 15:03
Heiko, Deine schlimmsten Befürchtungen scheinen war zu werden. Gestern schrieb ich an AUDIOLAB und hier ist auch schon die Antwort:

"Dear Sir,

Thank you for your Email.

Your unit will need to be returned for Service here in the UK. Only the Software V3.89 can be downloaded by customers the Firmware will need to be loaded here in Service. It could be a fault on the HDMI or Motherboard.

I would advise you to return your 8000AP for Warranty repair please enclose proof of purchase and reply with your units Serial number.

Please note Warranty does not cover Shipping and return shipping outside of the UK.

As soon as you reply with your serial number i will generate a returns number and forward more information to you regarding return for Service repair.

Please ensure your unit is in the Original box .

I hope to hear from you soon.

Thank you."

Das Paradoxe ist, dass ich doch extra nach UK geflogen bin, um das Gerät persönlich abzuholen. Und nun wird es noch zweimal zum Versand gebracht.

Kurz ein anderes Thema. Bei den Tests, die ich durchführte, habe ich auch andere HDMI-Kabel benutzt - diesmal High Speed. Dabei ist mir aufgefallen, dass auf dem Kabel die Datenflussrichtung aufgedruckt ist. Das war bei den anderen nicht der Fall, hat ja auch nichts mit meinem Problem zu tun. Wusstet Ihr, dass man bei HDMI-Kabeln die Richtung beachten muss? Die Stecker sind doch an beiden Enden die gleichen.
Acurus_
Inventar
#86 erstellt: 04. Sep 2009, 17:34
Das mit dem Gerät ist ärgerlich, aber nicht ändern. Schicke schnell Deine Seriennummer dahin und dann das Gerät hinterher.

Halte uns über den Fortgang auf dem Laufenden. Es gibt in UK bei irgendwo ein Forum (avr oder so), wo zur 8000AP hunderte von Posts sind. Ein kaputter HDMI-Bereich ist dort - wenn ich mich recht erinnere - noch nie vermeldet worden. Das ist schon doof.

Laufrichtung bei HDMI-Kabeln ist Schwachsinn. Auch der Aufdruck "für HDMI 1.3" etc ist Schwachsinn. Die Kabel sind alle gleich - von der Qualität mal abgesehen.

Gruß und Kopf hoch,

- Heiko -


[Beitrag von Acurus_ am 05. Sep 2009, 16:24 bearbeitet]
Acurus_
Inventar
#87 erstellt: 07. Sep 2009, 14:31

Schniepel schrieb:
@arandito

Ich habe ein Update der HDMI - Sektion durchführen lassen, meine 8000AP war von April 08. Ansonsten mal die Tipps von Heiko probieren

Gruß
Schniepel


Sage mal Schniepel, welche Endstufen hängen eigentlich an Deiner 8000AP?

Gruß, Heiko
Schniepel
Stammgast
#88 erstellt: 07. Sep 2009, 16:12
@Heiko

Die AP ist leider Geschichte, habe ich gegen eine AV8003 eingetauscht . Ich steh halt auf so´n Gedöns wie Streaming etc.

Endstufe wie eh und je " Sunfire TGA 7400 ", ein Viech vor dem Herrn, kompakt und Kraft ohne Ende, nicht so ein Blender wie andere halt

Grüße
Schniepel
Acurus_
Inventar
#89 erstellt: 07. Sep 2009, 19:22

Schniepel schrieb:
@Heiko

Die AP ist leider Geschichte, habe ich gegen eine AV8003 eingetauscht . Ich steh halt auf so´n Gedöns wie Streaming etc.


Nun ja, da bist Du ja von einem Extrem ins andere gewechselt. Vermißt Du denn wenigstens gelegentlich die 8000AP?


Schniepel schrieb:
Endstufe wie eh und je " Sunfire TGA 7400 ", ein Viech vor dem Herrn, kompakt und Kraft ohne Ende, nicht so ein Blender wie andere halt

Grüße
Schniepel


Absolutes Höllengerät. Die Kiste hat dermaßen viel Power, da braucht man ein stabiles Stromnetz. Wow!
Schniepel
Stammgast
#90 erstellt: 07. Sep 2009, 20:17
Die Audiolab ist definitiv leichter resp intuitiver zu bedienen, während man bei der Marantz ein Studium braucht

Ich persönlich finde die AP von ihrem Aufbau ohne Schnörkel ein richtiges Sahneteil, nicht überfrachtet wie die meisten Vorstufen. Ein paar mehr Anschlüsse, so wenig HDMI - Plätze halte ich für indiskutabel, und ich hätte sie bestimmt behalten...

Gruß
Schniepel


[Beitrag von Schniepel am 07. Sep 2009, 20:18 bearbeitet]
Arandanito
Ist häufiger hier
#91 erstellt: 23. Sep 2009, 19:10

Acurus-Heiko schrieb:
Halte uns über den Fortgang auf dem Laufenden.


Also, ich habe die 8000AP am 12.09.2009 zu AUDIOLAB (UK) zwecks Garantiereparatur gesandt. Obwohl meine Mails immer schnell beantwortet wurden, musste ich diesmal die Eingangsbestätigung anmahnen. Mein Ansprechpartner war einige Tage nicht im Haus.

Gestern erhielt ich den Bescheid, dass das Gerät bereits repariert ist. Heute wurde es wieder an mich zurückgesandt. Die Rücktansportkosten betragen 30 Pfund (= 33 Euros).

Alles weitere, wenn ich die 8000AP in meinen Händen halte und wieder anschliessen kann.

Gruss

Arandanito
Acurus_
Inventar
#92 erstellt: 23. Sep 2009, 19:17
Na, dann wird ja alles gut. Die Portogebühren für die Rücksendung sind ziemlich günstig. Übrigens: Der Service von Audiolab soll ganz gut sein. Doch besonders groß ist die Niederlassung nicht. Insofern kann es schon mal sein, daß da ein paar Tage niemand reagiert, wenn jemand nicht da weg ist. Ich denke, daß Gerät ist Montag oder Dienstag bei Dir und Du berichtest dann noch einmal.

Gruß, Heiko
Arandanito
Ist häufiger hier
#93 erstellt: 04. Okt 2009, 20:33
So. Nun ist die 8000AP nach Garantiereparatur wieder bei mir zu Hause. Das Display zeigt nun beim Einschalten auch "HD5.0" an.

Sie ist bereits am Dienstag eingetroffen. Ich habe die Reparaturzeit dafür genutzt, die Sicken meiner Tieftöner zu erneuern. Diese sind gestern angekommen und die Boxen klingen wieder wie neu.

Deshalb habe ich mit den Tests und diesem Bericht bis heute gewartet.

Die HDMI-Sektion der 8000AP funktioniert einwandfrei.

In meiner Anlage sind die HDMI-Komponenten wie folgt in Reihe geschaltet: Blu-ray -> 8000AP -> LCD.

Beim Spielen von Blu-rays "zweigt" sich die 8000AP das Audiosignal ab und leitet es an die Endstufe weiter. Das Bild wird im 1080p/24-Format an den LCD weitergegeben.

Da ich jedoch auch beim Betrachten von Fernsehprogrammen den Ton über die Anlage hören möchte, musste ich ein zusätzliches optisches Kabel vom LCD zur 8000AP legen, da ansonsten wegen der Datenflussrichtung 8000AP (HDMI Out) -> LCD (HDMI In) kein Sigal vom LCD zur 8000AP gelangen könnte. Ist das die übliche Lösung, wenn die HDMI-Komponenten in der Konfiguration Blu-ray -> 8000AP -> LCD geschaltet sind?

Gruss aus Spanien

Arandanito
Acurus_
Inventar
#94 erstellt: 05. Okt 2009, 19:19
Schön zu lesen, daß die Audiolab jetzt funktioniert. Du mußt in der Tat vom TV eine weitere digitale Strippe an den Audiolab legen. Die bestehende HDMI-Verbindung sendet nur Daten vom 8000AP an den TV. Wie lang ist die Strecke vom TV zur Audiolab?

Gruß, Heiko
dk850
Stammgast
#95 erstellt: 11. Okt 2009, 11:25
Hallo miteinander,

schön zu lesen, dass der Service und die Reparatur der Audiolab-Gräte in UK auch so schnell und unkompliziert wie in D funktioniert.
Wie schon weiter oben geschrieben, habe ich die Fernbedienung meiner AV, wegen eines Defektes, auch zur IAD schicken müssen. Die Befürchtung, meine TAC-McLaren Fernbedienung wird gegen eine Audiolab FB getauscht, hat sich aber nicht bestätigt. Nach ca. einer Woche hatte ich eine Neue TAC-McLaren Fernbedinung. Prima Service.
Acurus_
Inventar
#96 erstellt: 19. Okt 2009, 17:22
In silber ist das Gerät mittlerweile über Ebay Deutschland für 1149,- Euro zu beziehen Audiolab 8000ap in silber. Der Preis ist wirklich gut. Das Gerät sowieso.

Gruß, Heiko
dk850
Stammgast
#97 erstellt: 20. Okt 2009, 08:30
In der Ebay-Anzeige steht:

"in SILBER (mattes audiolab Silber)
dieser Sonderpreis gilt nur für die matte Silber-Ausführung, nicht für die neue Farbe Silber eloxiert"

..ist das ein anderes Silber wie bei meiner 8000 AV, würde dann ja bedeuten, dass mein Endstufen farblich nicht mehr zu der neuen Vorstufe passen würden.

Welchen Blu-ray-Player habt Ihr bzw.wie hab Ihr euren an die 8000 AV angeschlossen, sodass HD-Audio und wie die neuen Tonformate noch heißen, zu hören sind.

Gruß

Donald
dk850
Stammgast
#98 erstellt: 31. Okt 2009, 21:11
So, nun ist es soweit, ich brauche einen "NEUEN"-CD-Player!

Hatte an den Advanced Acoustic mcd 403 gedacht,ist ein reinee Laufwerk. Wie wird sich das an der 8000 AV anhören, oder greif ich lieber zur einer Röhre? Was meint ihr oder gibt es hier jemanden, der damit schon Erfahrungen gemacht hat. Bin mal gespannt!!!!!
Coup330
Stammgast
#99 erstellt: 09. Nov 2009, 23:22
Guten Abend,

ich Reihe mich in die Audiolab-Fan Liga restlos ein.

Ich nenne zur Zeit einen Audiolab 8000AV und die 8000x7 seit ein paar Tagen mein Eigen und bin restlos von der Kombination begeistert.

Ursprünglich wollte ich nur ein Update machen, um von meiner Stereoanlage und dem getrennten AV-Receiver wegzukommen. Ich spielte mit dem Gedanken den großen Marantz Sr8002 zu erwerben, da habe ich mich nach längerer Hifi Abwesenheit mal wieder bei den Vor-Endkombis umgesehen und wurde schnell bei Audiolab fündig. Das passende Angebot war dann glücklicherweise schnell gefunden.
Ein Test auf Areadvd war ganz interessant und auf den Englischen Seiten sowie in deren Foren hatte man nur Gutes über diese Kombination lesen können. Diese ganzen Features und Videoprozessoren sind genau das, was ich nicht suche Das macht entweder die PS3 oder mein Pana, da brauche ich keinen AV_Receiver für. Lieber sollte das Geld der Entwickler in Klang fließen und das trifft bei Audiolab voll zu.

Momentan schaue ich, dass ich über kurz oder lang ein Update auf den 8000AP machen kann, dann kann die PS3 über HDMI voll zum Zuge kommen.



Sind schon die neuesten Gerüchte/Fakten bekannt? Die 8000AP soll überarbeitet werden, es wird sozusagen ein MKII werden. Laut AVS-Forum wird dieses Gerät im Februar zum ersten Mal präsentiert werden, dann kann sie die neuen HD-Tonformate selbst dekodieren. Zudem soll vielleicht eine RaumakkustikMessung mit eingebaut werden und, was mir am meisten imponiert, die alte AP soll beim Hersteller aufgerüstet werden können. Das HDMI Board wurde wohl von Anfang an als separates Board integriert. Schön, dass es noch solche Entwicklungen gibt und die Audiolab Leute mitdenken. ich bin jedenfalls gespannt und die Wartezeit kann mir mein 8000AV verkürzen.

herzliche Grüße
Acurus_
Inventar
#100 erstellt: 09. Nov 2009, 23:50
Guter Kauf. Die 8000av hat im Stereo-Bereich deutlich bessere Einstellungsmöglichkeiten als die 8000ap. Wer nicht unbedingt HDMI für den Sound benötigt (analog kann man den HD-Sound bei guten Wandlern im Player ja auch zuspielen), der kann das Bild-Signal direkt zum TV leiten.

Denke daran, Dir von IAG die Freischaltcodes für DTS etc zukommen zulassen. Kostet nichts.

Gruß, Heiko
Coup330
Stammgast
#101 erstellt: 10. Nov 2009, 00:10
ehrlich gesagt, höre ich im Stereo nur Direkt, das reicht mit den Standlautsprechern. Ist zwar erstmal etwas ungewohnt gewesen, weil die Japanischen Verstärker den Grundtonbereich angehoben haben und mir es manchmal vorkam bzw. vorkommt, dass der Bass fehlt, aber man gewöhnt sich daran. Das ist schließlich die neutral Wiedergabe, soweit ich das objektiv beurteilen kann.

Eigentlich merkt man jetzt erst so richtig, welche Aufnahmen gut sind und welche nicht so.Es gibt strak bassbetonte Aufnahmen und richtig helle Aufnahmen. Klar kann man mit dem Sub zuspielen, wenn es wirklich zu wenig ist und das mit nur einem Knopfdruck

Ich dachte auch schon an den Oppo Bluray Player für 5.1 Zuspielung, aber für den Preis lohnt sich auch ein Upgrade auf den 8000AP. Man hält den Geräte Fuhrpark klein (hat auch was) und hat nicht die zwei kleinen Nachteile, die der 8000AV doch hat:
- Rauschen auf Center und Rears. Ich müßte mal die Geräte ausphasen, dann sollte es etwas leiser sein
- Knacksen bei Videovorspulen und erneuter Videowiedergabe von der internen PS3 Festplatte

Und mein Rack ist nun gähnend leer, der CD-Spieler wird auch verschwinden, da muß das Rack dann auch gehen, aber wohin die optisch chicen Vor-Endkombi hinstellen, das sind Probleme und jetzt geht es endlich nicht mehr um den Klang


[Beitrag von Coup330 am 10. Nov 2009, 00:12 bearbeitet]
Suche:
Gehe zu Seite: |vorherige| Erste 2 3 4 5 6 7 . 10 . Letzte |nächste|
Das könnte Dich auch interessieren:
DAC/Vorstufe plus Vollverstärker (audiolab 8200CDQ)
chrissl76 am 04.11.2010  –  Letzte Antwort am 26.04.2011  –  10 Beiträge
audiolab 8000A-Anschluss Subwoofer an Pre-Out
Maddin61 am 30.04.2010  –  Letzte Antwort am 03.05.2010  –  3 Beiträge
Audiolab DQ/CDQ anstatt Nuforce Icon HDP?
holli214 am 02.04.2013  –  Letzte Antwort am 07.04.2013  –  5 Beiträge
2x Endstufe an Audiolab M-Dac - Wie?
Geipello am 06.02.2017  –  Letzte Antwort am 09.02.2017  –  9 Beiträge
Der ROTEL Stammtisch
audioinside am 21.06.2011  –  Letzte Antwort am 08.09.2018  –  2209 Beiträge
Der Classé Audio Stammtisch
rockfortfosgate am 28.12.2014  –  Letzte Antwort am 24.07.2018  –  94 Beiträge
Unison Stammtisch
Widar am 07.08.2009  –  Letzte Antwort am 04.12.2017  –  88 Beiträge
Offener Teac Stammtisch
zwittius am 11.06.2005  –  Letzte Antwort am 21.12.2012  –  16 Beiträge
Densen Stammtisch
Freiundunbesch... am 30.12.2010  –  Letzte Antwort am 06.12.2016  –  22 Beiträge
Der Synästec Audio-Stammtisch
-Puma77- am 21.02.2013  –  Letzte Antwort am 22.02.2013  –  2 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder849.788 ( Heute: 47 )
  • Neuestes MitgliedMerlin1710
  • Gesamtzahl an Themen1.417.642
  • Gesamtzahl an Beiträgen18.990.772