Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Aufnahmen tönen auf anderen Tape Decks nicht gut

+A -A
Autor
Beitrag
Django8
Inventar
#1 erstellt: 09. Aug 2004, 13:33
Mal eine Frage zu Aufnahmen auf Kassetten: Ich mache meine Aufnahmen mit einem Pioneer CT-F850 Tape Deck. Das ist eine zweimotorige Dreikopfmaschine von ca. 1980. Tolles Ding. Wie auch immer: Die Aufnahmen scheinen enorm heikel bei nicht optimal eingestellten Tonköpfen anderer Tape Decks zu sein. Auf dem Pioneer tönen sowohl Originalkassetten als auch Eigenaufnahmen (sowieso) und die meisten guten Fremdaufnahmen sehr gut. Ein Verstellen des Tonkopfes (egal in welche Richtung) verschlechtert die Wiedergabequalität sofort. Daher gehe ich mal davon aus, dass der Tonkopf richtig justiert ist. Nun ist es aber leider so, dass die auf dem Pioneer Deck gemachten Aufnahmen nicht überall gleich gut tönen: Im Walkman (dort höre ich sie am meisten) klingen sie gut, im Autoradio hingegen nicht – die Höhen sind aufdringlich und unsauber. Bei anderen Tape Decks kling es je nach gerät mässig bis gut. Woran kann das liegen? Z.B. klingen Originalkassetten im Autoradio ganz passabel, die auf dem Pioneer gemachten Aufnahmen hingegen nicht. Sind die Aufnahmen evtl. "zu gut" für einfache Geräte? Ich benutze übrigens vor allem "anständige" Chrom Kassetten für die Aufnahmen.
-scope-
Hat sich gelöscht
#2 erstellt: 09. Aug 2004, 14:07
Hallo,

versuch doch mal bei Aufnahmen für das Autoradio den Aufnahmepegel um 3 oder 4 dB zu senken. Unabhängig vom momentan benutzten Pegel.
Evtl. wird der Kopfverstärker des A-radios leicht übersteuert.
Django8
Inventar
#3 erstellt: 09. Aug 2004, 14:15
Hmmm... da könnte was dran sein - ich pegle nämlich die Aufnahmen immer etwa auf + 5 dB (also lauter als eigentlich vorgesehen), da bei dieser Lautstärke keine (für mich hörbare) Übersteuerung stattfindet. Und: Je lauter die Aufnahme, desto leiser ist das Bandrauschen im Vergleich .
DOSORDIE
Inventar
#4 erstellt: 09. Aug 2004, 15:28
Ich weiß ja nicht was du für ein Autoradio hast, aber normale Standard Autoradios (VW Alpha und die ausm Opel beispielsweise) haben nur 120 us (ich krieg das micro zeichen nicht hin) Entzerrung für Ferro Bänder. Vielleicht solltest du einfach mal Type I Bänder kaufen oder die Type II Bänder fürs Autoradio auf 120 us aufnehmen, ich kenne das von unserem Alpha Radio, Chrome oder gar Metallcassetten klingen da oft sehr übersättigt, hat teilweise einen vorteilhaften Effekt, weil schöne präzise Höhen, teilweise stechen die Mitten aber auch so rein, dass es weh tut, bei Ferro Bändern klingt es so wie es soll, auch bei laut aufgenommenen Cassetten. Metallbänder würde ich in solchen Autoradios erst garnicht abspielen, sie gehen zwar sehr pflegsam mit den Bändern um aber die Entzerrung ist durch die noch höhere Sättigung nicht gegeben und Kaufcassetten sind oftmals auch weit über dem Maximum das das Cassettendeck vorschreibt aufgenommen und klingen trotzdem gut, würde deshalb nicht sagen, dass es daran liegt...

CU Tobi
TBS-47-AUDIOCLUB
Stammgast
#5 erstellt: 10. Aug 2004, 04:16
Guten Morgen!
Das Problem ist so alt wie die Audiocassette: Die Tonkopfeinstellungen sind von Gerät zu Gerät nie tausendprozentig identisch, bzw. gleich! - Das macht sich bei den sehr schmalen Tonspuren immer hörbar bemerkbar.

Dies ist einer der Hauptgründe, weshalb wir nie zu den Fans der Audiocassette zählen werden. (Die anderen Nachteile der Audiocassette gegenüber digitalen Aufzeichnungssystemen wurden ja bereits in diesem Forum genannt)

Gruß, Euer Gunther
Django8
Inventar
#6 erstellt: 10. Aug 2004, 06:39
Stimmt, eine Entzerrung für Chrom-Kassetten hat mein Autoradio nicht.
Habe es gestern noch mal mit einer "besseren" Kassette ausprobiert: So schlecht tönte es eigentlich gar nicht mehr – gut, die Höhen waren immer noch überbetont, aber das liegt wohl an der Fe/Cr2-Problematik (Allerdings: Chrom-Kassetten tönen in meinem Walkman selbst bei Fe-Einstellung gut). Dann habe ich die Kassetten noch in anderen Geräte abgespielt, z.B. in einem Technics RSB58R Tapedeck und das Resultat war gut. Na ja, vielleicht liegt es halt doch nur an meinem Autoradio und seiner Chrom-Untauglichkeit.
PPM
Stammgast
#7 erstellt: 10. Aug 2004, 06:56
Hallo Django,

dazu kommt noch die Dolby-Problematik. Nimmst Du mit Dolby B auf und spielst sie ohne Dolby ab (wie meistens im Autoradio), kommen die Höhen zu laut.
Bei Dolby C handelst Du Dir auch noch hörbare Dynamikverfälschungen ein.

Gruß

Patrick
Suche:
Das könnte Dich auch interessieren:
Yamaha tape Decks
johnci am 07.07.2005  –  Letzte Antwort am 28.08.2007  –  4 Beiträge
Tonkopf-Verschleiß bei Tape Decks
Flottertje am 08.10.2013  –  Letzte Antwort am 09.10.2013  –  5 Beiträge
Tape Decks : Anzahl der Motoren so bedeutend?
Talesman am 17.11.2004  –  Letzte Antwort am 18.11.2004  –  4 Beiträge
Teac Tape Decks aus der V-Serie
Nikoma am 24.07.2007  –  Letzte Antwort am 31.07.2007  –  11 Beiträge
Reinigungskassette für Tape-Decks
BADA am 06.11.2010  –  Letzte Antwort am 19.03.2016  –  43 Beiträge
Welches der genannten Tape Decks soll ich benutzen?
Mo888 am 15.01.2011  –  Letzte Antwort am 17.01.2011  –  11 Beiträge
Analogtechnik Tape-Deck
VoSc am 24.05.2011  –  Letzte Antwort am 28.05.2011  –  10 Beiträge
Sony Tape K808ES Problem
JPPurple am 27.07.2007  –  Letzte Antwort am 31.07.2007  –  4 Beiträge
Tape schaltet ab
SA9900 am 14.10.2006  –  Letzte Antwort am 22.10.2006  –  17 Beiträge
Yamaha tape KX 800
Rimodar am 06.04.2005  –  Letzte Antwort am 19.09.2005  –  11 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 29 )
  • Neuestes MitgliedRene.H
  • Gesamtzahl an Themen1.345.515
  • Gesamtzahl an Beiträgen17.667.085