Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tonabnehmer oder Verstärker defekt?

+A -A
Autor
Beitrag
Chemical
Schaut ab und zu mal vorbei
#1 erstellt: 19. Dez 2004, 03:31
N'abend Leute! Ich hab ein Problem, bei dem ich die Ursache nicht ermitteln kann vielleicht weiß hier jemand Rat! Seitdem ich meine Anlage mal wieder umgestöpselt und andere Komponenten mit eingebaut habe habe ich folgendes Problem: Wenn ich bei einer Platte (egal welcher) die Nadel weitersetze schaltet ein Relais??? im Verstärker kurz um, dann kommt das Signal aber sauber aus den Lautsprechern! Bei einem anderem Verstärker tritt das gleiche Problem auf, nur kann ich die Lautstärke auch nicht weiter aufdrehen, weil das Ausgangssignal erlischt und erst wieder zu hören ist wenn ich die Lautstärke runterdrehe! Hat das Nadelsystem vielleicht einen weggekriegt? Schalter zur Auswahl zwischen MM/MC stehen auf beiden Verstärkern nicht zur Verfügung? Ich hoffe Ihr habt eine Idee!!!
Suche:
Das könnte Dich auch interessieren:
Dual 505 Tonabnehmer (physisch) defekt
Dard am 25.08.2014  –  Letzte Antwort am 15.09.2014  –  17 Beiträge
Technics SL-1500 - Tonabnehmer oder Nadel defekt?
Charly15 am 11.06.2007  –  Letzte Antwort am 18.06.2007  –  22 Beiträge
Tonabnehmer prüfen
nullzwo am 05.05.2012  –  Letzte Antwort am 07.05.2012  –  7 Beiträge
Dreher oder Verstärker defekt?
Nuju am 03.01.2013  –  Letzte Antwort am 04.01.2013  –  9 Beiträge
Tonabnehmer defekt ?
OJ71 am 30.05.2008  –  Letzte Antwort am 05.06.2008  –  21 Beiträge
Tonabnehmer defekt
idur.j.g. am 07.10.2015  –  Letzte Antwort am 08.10.2015  –  7 Beiträge
[erledigt] Technics SL-BD3 - Tonabnehmer defekt
Kozowsky am 17.07.2015  –  Letzte Antwort am 17.07.2015  –  4 Beiträge
Wiedergabe springt ständig auf Mono / Tonabnehmer defekt?
armin_senkel am 15.02.2016  –  Letzte Antwort am 18.02.2016  –  9 Beiträge
omnitronic dd-1220 anschluss für tonabnehmer defekt ?
soia am 02.01.2016  –  Letzte Antwort am 12.01.2016  –  15 Beiträge
Shure V15 III Nadel oder Tonabnehmer/System defekt?
selbolder am 14.07.2009  –  Letzte Antwort am 12.10.2009  –  21 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 76 )
  • Neuestes Mitgliedano11
  • Gesamtzahl an Themen1.345.097
  • Gesamtzahl an Beiträgen17.659.544