Gehe zu Seite: |vorherige| Erste .. 100 .. 140 . 150 . 160 . 170 . 175 176 177 178 179 180 181 182 183 184 . 190 . 200 . 210 . 220 .. Letzte |nächste|

Wo ist die Hifi-Jugend ?

+A -A
Autor
Beitrag
hifijc
Inventar
#8919 erstellt: 30. Jan 2011, 15:26

jan könnte die aneder maius eine funkmaus sein und die tastartur ?


Ja ist per Funk .

Da ich noch keinen kleinen Tisch habe musste ein Stuhl erstmal herhalten .

Wolf23
Stammgast
#8920 erstellt: 30. Jan 2011, 16:18

erwin17 schrieb:
jan könnte die aneder maius eine funkmaus sein und die tastartur ? :)

Das ist nen Logitech Cordless MouseMan, ich habe hier den MouseMan Dual, das ist die kabellose Variante mit nur einem Auge, muesste schon einige Jahre auf dem Buckel haben, fast ein Klassiker, liegt aber super in der Hand!
hifijc
Inventar
#8921 erstellt: 30. Jan 2011, 16:40

Das ist nen Logitech Cordless MouseMan,


100 Prozent richtig .

erwin17
Stammgast
#8922 erstellt: 30. Jan 2011, 17:43
ja eine funk maus ist sehr parktisch habe ich auch von microsoft hat50€ gekostet aber bin sehr zufrieden
Mo888
Inventar
#8923 erstellt: 30. Jan 2011, 18:27
So, nachdem der Revox jetzt so lange hier einwandfrei gelaufen ist, tritt nun doch das Problem auf, was mir der Verkäufer geschildert hat.
Mehr dazu hier:

http://www.hifi-foru...m_id=185&thread=6895
erwin17
Stammgast
#8924 erstellt: 30. Jan 2011, 18:48
oh na dan viel viel erfolg und glück bei der Reparatur magnus
hifijc
Inventar
#8925 erstellt: 30. Jan 2011, 18:50
Ich Wünsche dir auch viel Glück .

Son Revox ist nähmlich was feinens .


erwin17
Stammgast
#8926 erstellt: 30. Jan 2011, 18:54
so fahren jetzt auf einen geburstag von einem freund bis heute abend schaue noch mal rein
hifijc
Inventar
#8927 erstellt: 30. Jan 2011, 18:55
Bis Heute Abend
Stereosound
Inventar
#8928 erstellt: 30. Jan 2011, 19:53
Ich hab eine Logitech Funktastatur und Maus, Praktisch da ich nur einen Empfänger für beide brauche. Das tolle an der Sache ist das ich vom Schreibtisch, Bett und vom Sofa aus tippen kann.



Was ich ganz vergessen habe, gestern kam meine Lieferrung von PhonoPhono.

eine Carbonbürste, Nadelbürste mit Reiniger (sieht aus wie Wimperntusche), Microfasertuch mit Reinigunsflüssigkeit, außerdem eine Tonarmwaage von Ortofon und eine kleine runde "Wasserwaage" zum Ausrichten des Plattenspielers, bzw der Gerätebasen.

Leider habe ich das Microfasertuch auf dem Tisch liegen lassen und miene Katze hielt das Tuch für ein nettes Spielzeug.


Vorher habe ich meine Elvis - In The Ghetto Single auf meinen RW402 aufgelegt und wollte die Nadel aufsetzen, dann bemerke ich das der Tonarm nurnoch am Kabel hängt
Warum auch immer haben sich die zwei Schräubchen gelöst.

MfG

Robin
Altgerätesamler
Inventar
#8929 erstellt: 30. Jan 2011, 22:27
Hi

So, es gibt wider mal neue Bilder.

Meine Anlage
Meine Anlage

Im ersten Bild sieht man meine 4 Lenco A50 Verstärker. Welcher der dritte von oben von mir frisch repariert wurde. Ich musste dafür die ganze Endstufenplatine frisch ätzen lassen, Lötstellen bohren, frisch bestücken.

Hat aber prima funktioniert. Ich hatte eher Probleme, aus den über 30 Jahre alten Pläne ein gebrauchbares Platinenlayout zu erstellen.

Auf den 2. Bild sieht man die Anlage inkls. der selbstgebauten Boxen. 2 mal Viecher und 1mal Basshorn.

Am selbst reparierten Lenco A50 betreibe ich den Subwoofer.
Der Verstärker ist gebrückt und an der aktiven Frequenzweiche über dem Verstärker angeschlossen. Funktioniert prima.
Bin von Sound überwältigt. Denn der Verstärker liefert im Brückenbetrieb gerade mal 80 Watt an 8Ohm.

Normalbetrieb: 2*40 Watt @8Ohm oder 2*80 Watt @4Ohm.

Die reichen aber völlig aus, um die Nachbarn zu ärgern.
Finchiboy
Stammgast
#8930 erstellt: 30. Jan 2011, 22:33
Echt schöne Sammlung




Ich habe ja noch einen Yamaha AX 540 hier stehen. Ich denke, die Elkos haben in den letzten 5 Jahren, in denen er betriebslos rumstand, an Kapazität verloren. Das denke ich, weil das Klangbild ziemlich gedämpft und "langweilig" rüberkommt. Die Höhen sind ziemlich zahnlos. Irgendwie halt nicht mehr so das wahre...

Kann die die betroffenen Bauteile (einfach) austauschen? Löten ist kein Problem, nur weis ich eben nicht genau, was ich austauschen müsste.
Mo888
Inventar
#8931 erstellt: 30. Jan 2011, 22:37
@ Altegerätesammler

Schön!
Als nächstes müsste mal ein größerer TV her oder?
Sieht aber sehr schön aus!

Zu meinem Revox A78 MK II:

Ich habe jetzt einen lockeren Kondensator, bei dem die Beinchen locker waren gewechselt, mal sehen, ob er immernoch so heiß wird!
Laufen tut er erstmal!
Altgerätesamler
Inventar
#8932 erstellt: 30. Jan 2011, 22:58
Hallo Ihr beiden.

Finchiboy schrieb:

Echt schöne Sammlung

Danke dir.



Ich habe ja noch einen Yamaha AX 540 hier stehen. Ich denke, die Elkos haben in den letzten 5 Jahren, in denen er betriebslos rumstand, an Kapazität verloren. Das denke ich, weil das Klangbild ziemlich gedämpft und "langweilig" rüberkommt. Die Höhen sind ziemlich zahnlos. Irgendwie halt nicht mehr so das wahre...

Kann die die betroffenen Bauteile (einfach) austauschen? Löten ist kein Problem, nur weis ich eben nicht genau, was ich austauschen müsste.


Jap, die Elkos solltest du Problemlos austauschen können. Bitte aber auf die richtige Polung achten!! Bei falschpolung fangen die Elkos an zu qualmen und es gehen evtl. weitere Bauteile defekt. Also falls du sie austauschst, bitte vorsichtig.

Habe ich aber bei all meinen Lenco Verstärkern auch schon getan.


Mo888 schrieb:

Schön!
Als nächstes müsste mal ein größerer TV her oder?
Sieht aber sehr schön aus!


Hi, danke dir.

Jap, da hast du recht. Der alte Röhrenfernseher nervt mich schon lange, da er wärend dem Betrieb ziemlich laut pfeifft.

Aber eins nach dem anderen.


Ich habe jetzt einen lockeren Kondensator, bei dem die Beinchen locker waren gewechselt, mal sehen, ob er immernoch so heiß wird!
Laufen tut er erstmal!


Viel Glück.


[Beitrag von Altgerätesamler am 30. Jan 2011, 23:00 bearbeitet]
Mo888
Inventar
#8933 erstellt: 30. Jan 2011, 23:36
Der Revox läuft jetzt seid fast eineinhalb Stunden einwandfrei.
Die Kühlrippen sind kalt oder gerademal lauwarm.
Vorher wurden sie ja recht warm und zum Schluss dann auch richtig Heiß, aber jetzt gar nicht.
Ich hoffe mal, dass der Kondensator das einzige Problem war.
Ich werde die Tage dann mal berichten, sobald sich was tut oder hoffentlich nicht !
Finchiboy
Stammgast
#8934 erstellt: 30. Jan 2011, 23:50
Hm, wo finde ich ein Schaltplan zu dem Verstärker? Bzw. was soll ich austauschen? Hier mal ein Bild:

100_4174

hier in Groß:
http://www.abload.de/image.php?img=100_4174ooh6.jpg


[Beitrag von Finchiboy am 30. Jan 2011, 23:51 bearbeitet]
Mo888
Inventar
#8935 erstellt: 31. Jan 2011, 00:42
Am besten wäre es warscheinlich alle auszutauschen.
Wie man ja bei meinem Revox sieht, können auch die kleinen unscheinbaren Elkos viel ausmachen!
Finchiboy
Stammgast
#8936 erstellt: 31. Jan 2011, 00:52
D.h. ich soll alle "Zylinder" austauschen?

Was ist das ungefähr an Materialwert?
-Fabio-
Inventar
#8937 erstellt: 31. Jan 2011, 00:56
@Altgerätesamler

Die Hörner sehen echt unglaublich schön aus:)
Mal sehen ob ich mich in dem Bereich auch mal an die Entwicklung mache.

Die Farbwahr find eich auch Klasse und das Basshorn integriert sich wirklich klasse.

erwin17
Stammgast
#8938 erstellt: 31. Jan 2011, 01:06
so wiederda wasehr schön so ich geh jetz mal bis morgen
Mo888
Inventar
#8939 erstellt: 31. Jan 2011, 01:06

Finchiboy schrieb:
D.h. ich soll alle "Zylinder" austauschen?

Was ist das ungefähr an Materialwert?


Ja, wenn schon, dann würde ich das machen.
Materialwert vielleicht so ca. 20€ grob geschätzt!
So ein kleiner Elko fostet vielleicht 20cent-50cent, was die größeren kosten weiß ich nicht!
Aber bist du dir sicher, dass es überhaupt an den Kondensatoren liegt!
So alt ist der Verstärker ja jetzt noch nicht und 5 Jahre Stillstand, da gibts schlimmeres.
Ich habe hier 35 Jahre alte Geräte, bei denen musste ich noch keine Elkos tauschen und ich weiß nicht, wie lange die schon still standen!
Finchiboy
Stammgast
#8940 erstellt: 31. Jan 2011, 01:15
Ich kenne guten Klang, und den hat der alte Yamaha nicht mehr. Das hat auch nichts mehr mit dem "Verstärkerklang" zu tun. Er klingt einfach nicht mehr so, wie er soll. Die Symptome, die er hat, schließen auf Elkos, die stark an Kapazität verloren haben.

Das Thema hatte wir schon mal. Blätter am Besten ein paar Seiten zurück.

@Mo: Ist jetzt nicht böse gemeint, aber erstens hast du (soweit ich weiß) nur so alte Geräte und zweitens weißt du nicht, wie sie vor 35 Jahren geklungen haben. Deswegen kannst du das bei deinen Geräten schlecht beurteilen.

Natürlich gibt es auch Unterschiede, z.B. was für ein Elko das ist. Je nach Bauart verdampft das Elektrolyt schneller, oder sogar gar nicht.
Mo888
Inventar
#8941 erstellt: 31. Jan 2011, 01:25
Mein neuster Verstärker ist von 1986
Klar weiß ich nicht wie die Dinger früher geklungen haben, aber ich weiß, dass sie jetzt alle noch klasse klingen und im Vergleich zu vielen neuen Geräten, die ich schon gehört habe, um welten Besser klingen.
Wenn die vor 35 Jahren noch besser geklungen haben dann
Naja, aber bei meinem ca. 37 Jahre alten Revox habe ich ja jetzt gemerkt, was ein kleiner Kondensator ausmachen kann, also würde ich an deiner Stelle, wenn du das Gerät gerne behalten möchtest, alle Elkos wechseln!
DJ_Tune_Cee
Hat sich gelöscht
#8942 erstellt: 31. Jan 2011, 16:33
Wie geil ist das denn , mein Fisher ist vorhin angekommen - ich mach natürlich ma die Verpackung auf - was sehe ich ? EINEN RS-1052 (!!!)

Jetzt überlegt mal , ich hab mir nen Fisher RS-1052 für 7€ mit Versand geschossen

Bin jetzt grade am hören - was aufgefallen ist - und auch der einzigste Mangel an ihm ist - Balance Poti kratzt ein Kleines Bisschen

Aber sonst ist er KOMPLETT NEU ! Keine Kratzer nichts - der Glänzt wie nen Babypopo

Und der Sound erst.. Göttlich

Bilder Folgen !
niclas_1234
Inventar
#8943 erstellt: 31. Jan 2011, 18:02
Glückwunsch das ist ja wohl der Schnapp des Monats für dich oder?

Geile Sache
DJ_Tune_Cee
Hat sich gelöscht
#8944 erstellt: 31. Jan 2011, 19:55

niclas_1234 schrieb:
Glückwunsch das ist ja wohl der Schnapp des Monats für dich oder?

Geile Sache


Aufjedenfall ! Hätte ich jetzt mal echt nicht erwartet Ich hab eigentlich laut Bild nen RS-1035L erwartet


Muss jetzt noch Batterien in meine Digicam reinmachen dann gibts Bilder
-Fabio-
Inventar
#8945 erstellt: 31. Jan 2011, 21:18
JI,

erstmal Glückwunsch zum schönen Fisher:)
Ich hoffe es kommen noch ein paar Bilder von dir.
Der Preis ist sicher unschlagbar.:D



Seit heute bin ich im Besitz aller drei Versionen des NIKKO TRM-750.

Der erste den ich hatte war die wohl am häufigsten vorkommende Version
mit schwarzer Front, orangener Schrift, schwarzem Holzgehäuse und DIN-Anschlüssen.

Danach kam ich dann an den selben mit silberner Front und schwarzer Schrift.
Der Rest ist identisch.

Heute kam dann die dritte Version an. Das scheint die Amerikanische Version zu
sein, ist aber auch auf 220 Volt einstellbar. Die Front ist silber mit schwarzer Schrift.
Das Gehäuse ist allerdings in Holzoptik. An der Rückseite merkt man dann
deutliche Unterschiede. Das gerät ist komplett mit Cinch-Buchsen versehen und
die Lautsprecher werden über Schraubanschlüsse angeschlossen. Die Anordnung
der Anschlüsse ist auch anders als an den DIN-Geräten und die Leistungsaufnahme
beträgt nur noch 240 Watt anstatt 350 Watt, obwohl das Netzteil optisch genau so groß ist.
Innen scheint er durch das Gitter auch etwas anders auszusehen, aber das
kann ich erst beurteilen, wenn ich ihn geöffnet habe;)

Werde ihn nun erstmal sauber machen.

hifijc
Inventar
#8946 erstellt: 31. Jan 2011, 21:25
Glückwunsch an beide, der Preis ist vom Fisher unschlagbar

Wie viel Hast du den Bezahlt Fabio?

Achja und Bilder, Bilder, Bilder...


DJ_Tune_Cee
Hat sich gelöscht
#8947 erstellt: 31. Jan 2011, 21:31
Danke Leute ! Ja das war echt ein Glückstreffer

Der Verkäufer hat glaube ich auch den Falschen Titel angegeben - da stand nur :

"Fischer Verstärker" und als Beschreibung : Alter aber guter Verstärker von Fischer.

Hier die Versprochenen Bilder vom Fisher

Fisher RS-1052 Bild 1

Fisher RS-1052 Bild2

Fisher RS-1052 Bild3

Mehr kommen noch ! Der rest is auf meinem Handy

Hab mich echt verliebt in das Teil


[Beitrag von DJ_Tune_Cee am 31. Jan 2011, 21:33 bearbeitet]
Mo888
Inventar
#8948 erstellt: 31. Jan 2011, 21:32
@ Fabio

Hast du schon einen Klangvergleich zwischen der amerikanischen und der deutschen Version gemacht?
Würde mich sehr interessieren!

-Fabio-
Inventar
#8949 erstellt: 31. Jan 2011, 21:34
Ich habe ca. 45€ bezahlt.
Optisch noch brauchbar. Zwar sind Spuren am Gehäuse vorhanden, aber die
fallen nicht auf und es sind auch nicht viele;)

Laut Beschreibung soll ein Kanal sehr leise sein und der Fehler soll in der Endstufe liegen.

Habe ihn nun offen. Innen ist er wirklich ganz anders als meine anderen
TRM-750. Die erbauten Teile sehen allerdings recht gut aus. So auf Anhieb kann
ich den Fehler auch nicht sehen.
Ich werde ihn nun erstmal reinigen und dann testen:)
Mo888
Inventar
#8950 erstellt: 31. Jan 2011, 21:39
Sind 45€ nicht etwas viel für einen mit defekt?
Allerdings sind die Dinger ja ganz schön teuer geworden.

Zum Teil gehen die ja für um die 100€ voll funktionsfähig weg!

Ich habe meinen TRM-750 auch gerade mal wieder an den Canton Quinto 530 laufen!
Immer wieder sehr angenehm mit dem Nikko zu hören!

Magnus
hifijc
Inventar
#8951 erstellt: 31. Jan 2011, 21:41

Ich werde ihn nun erstmal reinigen und dann testen


Mach das da bin ich gespannt wie der Klingt oder besser Gesagt was der hat.

-Fabio-
Inventar
#8952 erstellt: 31. Jan 2011, 22:11
45€ sind in keinster Weise zu teuer;)
Das wäre ich würd en sogar als Schnäppchen ansehen:D
Die Ami-Version findet man ja nicht oft.

Wenn noch ton raus kommt kann es ja ncihts schlimmes ein, also wird das
sicher kein Problem sein.
Kann es eigentlich auch sein, dass verschiedene Sicherungen unterschiedliche
Widerstände haben?
Wenn ja, dann habe ich das Problem gefunden, denn eine der Sicherungen
auf der Endstufe ist nicht original. Normalerweise kommen da 5A rein, aber
da ist eine 4A Sicherung drin;)

Aber mal sehen. Jetzt wird erstmal getestet.

Altgerätesamler
Inventar
#8953 erstellt: 31. Jan 2011, 22:13

-Fabio- schrieb:
@Altgerätesamler

Die Hörner sehen echt unglaublich schön aus:)
Mal sehen ob ich mich in dem Bereich auch mal an die Entwicklung mache.

Die Farbwahl find ich auch Klasse und das Basshorn integriert sich wirklich klasse.

:prost


Danke dir.

Jap, aber habe unten Räder angeschraubt, damit das Basshorn einigermassen gleich hoch ist, wie die Viecher und damit ich das Basshorn gut verschieben kann, es ist nämlich sehr schwer.

Edit:

Glückwunsch zu dienem Nikko TRM-750.

Auch einen Glückwunsch an DJ_Tune_Cee für seinen neu erworbenen Fisher. Der gefällt mir.


[Beitrag von Altgerätesamler am 31. Jan 2011, 22:18 bearbeitet]
hifijc
Inventar
#8954 erstellt: 31. Jan 2011, 22:25

Die Ami-Version findet man ja nicht oft.


Doch im AMI Land

Und wir brauchen noch beweismaterial .

Mo888
Inventar
#8955 erstellt: 31. Jan 2011, 22:27
Hallo Fabio,

eine Sicherung hat keinen Wiederstand, sondern sie lässt bis zu einer gewissen Stromstärke Strom durch, in dienem Fall 4A (Ampere), wenn mehr durchfließt, brennt sie eben durch!
Ist die mit 4A defekt? Wenn nicht, dann liegt es auch nicht garan, es kann nur passieren, dass sie irgendwann durchbrennt, denn sie lässt nur 4A zu und es könnten auch mal 5 A fließen!

Gruß
Magnus
-Fabio-
Inventar
#8956 erstellt: 31. Jan 2011, 22:31
Leide rkann ich keine Bilder mehr machen:(

Die Kamera von meinem Handy geht komischerweise nur noch manchmal und
die gute Kamera haben wir immer noch nicht wieder -.-

Zum Handy:
Ich wollte die Linse reinigen, aber der Dreck war von innen dran
Nunja, habe dann etwas Tuner 600 drauf gesprüht und das war dann auch hinter
der kleinen Scheibe....nunja....es wollte auch nicht verdunsten. Habe mir dann gedacht
lege ich es für kurze Zeit auf den Scheinwerfer.....aber leider habe ich es vergessen
wieder runter zu tun
Jetzt ist das Handy leicht angeschmolzen und der Autofokus geht nur noch
manchmal.

Werde es gleich nochmal probieren

Jetzt kam ich auch zum testen.
Der Fehler liegt definitiv in der Endstufe.
Ein Kanal verzerrt sehr stark. Es hört sich einfach an wie ein festgefressener
Tieftöner
Mo888
Inventar
#8957 erstellt: 31. Jan 2011, 22:33
Wenn ein Kanal verzerrt, liegt es doch an den Endstufentransistoren oder?
hifijc
Inventar
#8958 erstellt: 31. Jan 2011, 22:35
Schade
DJ_Tune_Cee
Hat sich gelöscht
#8959 erstellt: 31. Jan 2011, 22:40

Altgerätesamler schrieb:


Auch einen Glückwunsch an DJ_Tune_Cee für seinen neu erworbenen Fisher. Der gefällt mir. :)


Vielen dank ! Hoffentlich bekomm ich irgendwann noch meine Namco Lautsprecher restauriert , da würde Baujahr & Aussehen Perfekt aufeinander abgestimmt sein

Hier hab ich noch ein paar Bilderchen

Fisher RS-1052 Bild4

Fisher RS-1052 Bild5

Fisher RS-1052
hifijc
Inventar
#8960 erstellt: 31. Jan 2011, 22:43

Namco Lautsprecher


Was sind den das für welche? ich meine die Modell Nummer!
Altgerätesamler
Inventar
#8961 erstellt: 31. Jan 2011, 22:48
Hi


Mo888 schrieb:
Wenn ein Kanal verzerrt, liegt es doch an den Endstufentransistoren oder? :?


Nicht unbedingt. Es könnte auch an Kontaktproblemen, kalte Lötstellen, Elkos/Kondensatoren liegen.

Bei den Transistoren würde ich eher ein wenig später suchen. Denn bei normalen Betrieb, gehen die normalerweise nicht defekt. Nur wenn man Sie überlastet.

Also besser mal den Lötkolben zur Hand nehmen, und die Lötstellen nachlöten und die Elkos austauschen.

In den meisten Fällen lohnt sich die Arbeit und der Verstärker läuft wider einwandfrei.

Oder es liegt an der Signalquelle.
Schonmal mit einer anderen Signalquelle getestet?
Also vielleicht mal MP3-Player nehmen.

Manchmal liegt es auch an einer defekten Diode. War bei meinem Verstärker so. Aber ich denke, das dies eher weniger der Fall ist, das eine Diode defekt geht. Eigentlich auch nur, durch Überlastung.

Und dann musst du noch herausfinden, ob es am Vorverstärker oder Endverstärker liegt.

Manche Verstärker haben eine Auftrennbare Vor/Endstufe.
Dann müssten sich aber auf der Rückseite 4 Cinchbunchsen befinden, welche jeweils 2 davon mit einer Metallbrücke gebrückt sind.

Falls dies nicht der Fall ist, wird es schwierig, den Vor/Endverstärker aufzutrennen. Dann müsstest du fast ein Service-Manual haben.


[Beitrag von Altgerätesamler am 31. Jan 2011, 22:51 bearbeitet]
-Fabio-
Inventar
#8962 erstellt: 31. Jan 2011, 22:51
Dass etwas verzerrt liegt meist an den Elkos.
Zumindest habe ich das so gelernt.
Werde mal schauen ob ich die Platine raus bekomme und genauer nachschauen kann.

Ich weiß nur noch nicht welcher Kanal der defekte ist, also welche Teile zum defekten gehören:D
Innen gefällt er mit jedenfalls ganz gut. Steht der deutschen Version in nichts nach
und Kraft scheint er auch zu haben;)

DJ_Tune_Cee
Hat sich gelöscht
#8963 erstellt: 31. Jan 2011, 23:01

hifijc schrieb:

Namco Lautsprecher


Was sind den das für welche? ich meine die Modell Nummer!
:prost



Hallo Sind Namco NSQ-221 mit JVC OEM Chassis & Namco NG-7 HT , aber leider haben bis auf einen Tieftöner fast alle Chassis den Geist aufgegeben

Der vorbesitzer hat sie warscheinlich überlastet =/

Als sie ankamen gingen nur die Tieftöner - mittlerweile hat auch der Linke Tieftöner den Geist so ziemlich aufgegeben - aber an was es liegt kann ich nicht genau sagen.

Jedenfalls ist das Gehäuse der Namcos - noch wie Neu - keine Kratzer oder sonstiges

Schwierig ist nun , die Chassis (da ich die Originalen will) wieder zu bekommen - da die Namco NSQ-221 ansich schon Selten sind


[Beitrag von DJ_Tune_Cee am 31. Jan 2011, 23:04 bearbeitet]
Mo888
Inventar
#8964 erstellt: 31. Jan 2011, 23:03
Na dann viel Erfolg
hifijc
Inventar
#8965 erstellt: 31. Jan 2011, 23:09

Sind Namco NSQ-221


Die mit den gelben Chassis die sind schon Seltener als die mit Normalen .

Na dann viel Glück bei der Restauration .



[Beitrag von hifijc am 31. Jan 2011, 23:10 bearbeitet]
niclas_1234
Inventar
#8966 erstellt: 01. Feb 2011, 00:43
Schlechte Nachrichten aus Lüneburg.

Mein Bruder hat den Grundig R 1000 durchgeschossen.

Ich weiß nicht was mit dem Teil ist. Er macht keinen ton mehr. Es liegt nicht an den Einstellungen Kabeln oder Lautsprechern.

Echt jammerschade. Ich kucke mir das nochmal an. Es wundert mich bloß weil mein Bruder niemals laut hört.

Tja leider ist das mein Geld gewesen. naja kann meinem Bruder keinen Vorwurf machen er ist mit dem Teil sehr pfleglich um gegangen.

Gruß Niclas
DJ_Tune_Cee
Hat sich gelöscht
#8967 erstellt: 01. Feb 2011, 02:08

niclas_1234 schrieb:
Schlechte Nachrichten aus Lüneburg.

Mein Bruder hat den Grundig R 1000 durchgeschossen.

Ich weiß nicht was mit dem Teil ist. Er macht keinen ton mehr. Es liegt nicht an den Einstellungen Kabeln oder Lautsprechern.

Echt jammerschade. Ich kucke mir das nochmal an. Es wundert mich bloß weil mein Bruder niemals laut hört.

Tja leider ist das mein Geld gewesen. naja kann meinem Bruder keinen Vorwurf machen er ist mit dem Teil sehr pfleglich um gegangen.

Gruß Niclas


Das kann an Allem liegen , das weiß man nie so genau leider =/

Aber kann mit dir mitfühlen - mein Yamaha DSP-A780 war nicht einmal 2 Wochen aus der Reparatur (der Defekt war ebenfalls nicht durch mich Verursacht - Netzteil & 2 Kondensatoren sind abgeraucht durch eine Klammer die dem Vorbesitzer warscheinlich mal reingefallen ist) und ja dann ist er wieder abgeraucht (die reparatur hat 115€ gekostet hatte zumglück garantie) und jetzt warte ich seit letztes jahr auf meinen Yammi =/
-Fabio-
Inventar
#8968 erstellt: 01. Feb 2011, 02:16
Ich würde ja als erstes mal nach den Sicherungen gucken.
niclas_1234
Inventar
#8969 erstellt: 01. Feb 2011, 12:28
Ja ich hatte auch schon an die endstufen vorsischerung gedacht.
Suche:
Gehe zu Seite: |vorherige| Erste .. 100 .. 140 . 150 . 160 . 170 . 175 176 177 178 179 180 181 182 183 184 . 190 . 200 . 210 . 220 .. Letzte |nächste|
Das könnte Dich auch interessieren:
Der Hifi-Jugend Bilder Thread
hifijc am 04.05.2011  –  Letzte Antwort am 05.05.2011  –  3 Beiträge
Traumlautsprecher meiner Jugend
paco_de_colonia am 08.03.2018  –  Letzte Antwort am 16.03.2018  –  17 Beiträge
Wieviel Geld steckt die "Hifi-Jugend" in ihre Anlage?
dreamyy am 17.02.2011  –  Letzte Antwort am 23.03.2011  –  118 Beiträge
Mit wie vielen Jahren zählt man noch zur "Hifi-Jugend"
-Fabio- am 25.02.2010  –  Letzte Antwort am 25.03.2010  –  19 Beiträge
Wird die Jugend immer tauber? Ganz im Gegenteil
cr am 04.05.2011  –  Letzte Antwort am 06.07.2011  –  51 Beiträge
Eure Hifi-Läden: wo?
mbquartforever am 21.05.2005  –  Letzte Antwort am 12.01.2012  –  84 Beiträge
HiFi verkaufen... Aber wo?
Elevat0r am 01.08.2003  –  Letzte Antwort am 11.03.2010  –  26 Beiträge
Wo fängt Hifi an?
DJ_Bummbumm am 14.01.2009  –  Letzte Antwort am 16.01.2009  –  29 Beiträge
Verkauf von HiFi Geräten, wo ?
berni47 am 13.06.2009  –  Letzte Antwort am 14.06.2009  –  9 Beiträge
wo gibt es hifi-messen?
christian377771 am 02.08.2005  –  Letzte Antwort am 02.08.2005  –  3 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.230 ( Heute: 2 )
  • Neuestes Mitgliedssddffgg
  • Gesamtzahl an Themen1.409.194
  • Gesamtzahl an Beiträgen18.839.774