Gehe zu Seite: |vorherige| Erste ... 600 .. 700 .. 800 .. 900 .. 960 . 970 . 980 . 990 . 997 998 999 1000 Letzte

Klassikerneuzugänge - alles was Ihr an Klassikern geschenkt, abgestaubt oder frisch erworben habt

+A -A
Autor
Beitrag
highfreek
Inventar
#50270 erstellt: 10. Mai 2019, 06:20
Gestern abgeholt inclusive original Rack, Boxen und Anleitungen. Der Dreher hat noch die original Nadel (AT 11 oder 12) ?
Optisch wie neu da immer im Rack und gepflegt. Technisch :
Sicken durch, rifa riecht man schon , aber alles funktioniert.
20190510_061239
jickmagger
Stammgast
#50271 erstellt: 10. Mai 2019, 14:37
Sehr schöner Schnapper!
Ein paar Stunden investiert und alles sieht
wahrscheinlich aus wie aus dem Katalog.

Gruß Udo
the_reaper
Stammgast
#50272 erstellt: 10. Mai 2019, 16:57
Ich kann auch mal wieder einen Neuzugang vermelden.
Aus den Kleinanzeigen habe ich eine Philips Komplettanlage samt Boxen gekauft, welche ich heute abgeholt habe. Der Verstärker soll keinen Ton von sich geben und bei den Boxen sind keine Sicken mehr vorhanden.

Philips Anlage

Sony APM-700

Die Bilder sind nur schnelle Handybilder, bessere Bilder folgen, wenn ich auch alles teste. Bisher getestet habe ich nur den Philips CD-100. Originale CDs werden ohne Probleme wiedergegeben, gebrannte zwar auch, aber mit Störgeräuschen... Ich freue mich schon auf morgen, wenn ich dann Zeit zum Testen habe!
svenbo
Ist häufiger hier
#50273 erstellt: 10. Mai 2019, 17:11
@the reaper: 80er in Reinkultur!

Philips CD100, allererste Generation von CD-Playern. Noch ohne Digitalanzeige für Laufzeit. Titelanzahl wurde -glaube ich durhc einzelne LEDs symbolisiert? Und wenn man den 10.Titel hören wollte, hat der CD-Player erstmal eine Weile gesucht ;-)

War aber dennoch ein absolutes Traumgerät für fast 2.000,- DM (Oder jedenfalls einen utopischen Preis für mich als damaligen Schüler)

Und der Plattenspieler? Sollte offenbar auch so eine Art CD-Player-High-Tech-Look erhalten;-)

Eine echte Zeitreise, diese Anlage!


Viele Grüße

Sven
svenbo
Ist häufiger hier
#50274 erstellt: 10. Mai 2019, 17:14
@highfreak:

Genau den Saba-Plattenspieler hatte ich auch mal abgestaubt und der hatte ein AT13eav drauf.


Viele Grüße

Sven
highfreek
Inventar
#50275 erstellt: 10. Mai 2019, 19:35
Sicken für die Sony ?APM 33? Boxen gab es mal in Ebay aus Russland. Auf dem Bild meine ich aber Sicken zu erkennen?
Gruß

Woran erkenne ich ein AT13 ? Die Nadel bei meinem ist mit Durchsichtigen
Kunststoff Body


[Beitrag von highfreek am 10. Mai 2019, 19:37 bearbeitet]
Passat
Moderator
#50276 erstellt: 10. Mai 2019, 21:05
Die Sony sind APM-700.
Die sind deutlich kleiner als die APM-33.

Grüße
Roman
the_reaper
Stammgast
#50277 erstellt: 11. Mai 2019, 13:17

highfreek (Beitrag #50275) schrieb:
Auf dem Bild meine ich aber Sicken zu erkennen?


In den Lautsprechern sind definitiv keine Sicken mehr. ;-) Ersatz dafür scheint aufgrund der Form gar nicht so einfach zu bekommen zu sein...
highfreek
Inventar
#50278 erstellt: 12. Mai 2019, 08:28
ok,- wie gesagt für die 33 konnte ich die Sicken aus Russland beziehen. Waren auch zu 95 % passgenau
77er
Stammgast
#50279 erstellt: 12. Mai 2019, 09:41

highfreek (Beitrag #50270) schrieb:
Gestern abgeholt inclusive original Rack, Boxen und Anleitungen. Der Dreher hat noch die original Nadel (AT 11 oder 12) ?
Optisch wie neu da immer im Rack und gepflegt. Technisch :
Sicken durch, rifa riecht man schon , aber alles funktioniert.
20190510_061239

Hallo. Den Saba PSP-350 habe ich auch. Ich finde ihn sehr schön. Den Rifa Kondensator würde ich sofort ersetzen und alles etwas fetten. Wenn die original Nadel noch drauf ist, ist es AT13eax. Die Nadel hat ein dunkelgrünes Gehäuse.
Gruß
Puuhbaer68
Inventar
#50280 erstellt: 12. Mai 2019, 09:44
Das ist ein PSP250,
zu erkennen am Pitch-Regler (den der quarzgesteuerte PSP350 nicht hat).

Am 250 ist standardmäßig ein AT12 verbaut. Am 350 ein AT13EaX.
77er
Stammgast
#50281 erstellt: 12. Mai 2019, 09:49
Ah ja. Dann ist es ein at12. Der at13 Eischub ist länger und schmaler.


[Beitrag von 77er am 12. Mai 2019, 09:52 bearbeitet]
highfreek
Inventar
#50282 erstellt: 12. Mai 2019, 11:10
Danke ist im Bilder Thraed geklärt worden, es ist ein AT 12 XE mit original Nadel
Seimalanders
Stammgast
#50283 erstellt: 12. Mai 2019, 16:02
Heute mal beim Trödlerladen reingeschaut und direkt ein paar Sachen mitgenommen:

div

Von links nach rechts:
Kenwood Basic C1 und Basic M2
Dual CS 650-RC
Grundig R 2000-2 und CF 5000-2
Dual CS 721

Alles funktioniert, soweit ich bisher sehen konnte - bis auf ein Lämpchen beim Receiver (übrigens echt schwer das Teil) und einer fehlenden Tasterkappe beim Vorverstärker scheint es soweit zwar verstaubt aber okay.
*hannesjo*
Inventar
#50284 erstellt: 12. Mai 2019, 16:27
" G r u n d i g " - 2 tolle Geräte - Glückwunsch !!!
kaizersosse
Stammgast
#50285 erstellt: 12. Mai 2019, 18:27
Boah, die zwei Dreher hätte ich auch mitgenommen. Scheint ein ziemlicher Schnap zu sein. Glückwunsch!
Seimalanders
Stammgast
#50286 erstellt: 12. Mai 2019, 19:50
Danke.
Schnapp ist richtig. Hab einen "Grünen" da gelassen.
Hatte ich dann auch mal Glück, bei uns ist halt nix mit Wertstoffhof oder Sozialkaufhaus.
tallauscher_
Inventar
#50287 erstellt: 13. Mai 2019, 19:58
Bei mir ist ein "Schnapp" auch eher selten. Ich muss immer ganze Wohnungen ausräumen. Da ist aber ab und an auch die ein oder andere Nettigkeit dabei.
Ich mache das aber nicht beruflich...
Schön die neuen alten Teile!! !!
Tomcat_One
Ist häufiger hier
#50288 erstellt: 13. Mai 2019, 21:42
Sehr cool, besonders die Grundigs.
Funktioniert das Tape Deck?
>Karsten<
Inventar
#50289 erstellt: 14. Mai 2019, 03:47

tallauscher_ (Beitrag #50287) schrieb:
Ich muss immer ganze Wohnungen ausräumen....Ich mache das aber nicht beruflich...


Biste Tatort Reiniger oder Einbrecher
77er
Stammgast
#50290 erstellt: 14. Mai 2019, 11:33
Hallo. Hier mein Neuzugang. Ein Pioneer SA-8100. Baujahr 73-75. Echtholz furniert. So super Zustand, keine Kratzer in der Front. Leider läuft er nicht, geht sofort in protection. Innen sieht alles super aus nix verkohlt. Vielleicht kann hier eine(r) helfen?
Gruß
Pioneer SA
Django8
Inventar
#50291 erstellt: 14. Mai 2019, 11:43
Schönes Teil


geht sofort in protection

Was genau meinst Du mit "Geht in Protection"? Das ist eigentlich was, das ich eher mit neuen Geräte mit "Chips" und "Computertechnik" verbinde. Alte Geräte wie dieser 8100er laufen entweder oder sie tun es nicht. Die einzige Protektion, die die haben ist ein Relais (und natürlich die Sicherungen)
Compu-Doc
Inventar
#50292 erstellt: 14. Mai 2019, 12:13
Ja, wenn er "klickt" ziehen die Relais an, da gibt es keine Protection-Schaltung.

Der nächste Schritt wäre, Vor-Endstufe aufzutrennen und die Sektionen separat voneinander, mit jeweils externen Vor/Endstufen zu testen.

Oder ersteinmal alle Schalter und Potis mehrfach (20-30 mal) zu bewegen, vllt. ist da der eine, oder andere korrodiert. Oft zickt der Quellenwahlschalter.
77er
Stammgast
#50293 erstellt: 14. Mai 2019, 12:14
Ja er läuft eben nicht. Das Relais sagt keinen Mucks. Die protection Lampe leuchtet dauerhaft. Ich denke es liegt am protection Board. Leider ist mein Service Manuel nicht dass richtige. Die Bauteile liegen da ganz anders auf der Platine. Ein paar Elkos habe ich schon ersetzt, fehlen aber noch welche. Die muss ich erst bestellen.
Ralf_Hoffmann
Inventar
#50294 erstellt: 14. Mai 2019, 12:25
Du weißt also nicht, was los ist, tauscht aber erstmal alle Elkos?
Nun gut - es gibt eine eigene Rubrik im Forum, wo die Lötkolben glühen: http://www.hifi-forum.de/index.php?action=browse&forum_id=185
Werde da nochmal vorstellig
77er
Stammgast
#50295 erstellt: 14. Mai 2019, 12:39
Doch ich weiß was los ist. Die Elkos habe ich gemessen und hatten weit über wert. Die Vorstufe läuft über pre Out, da kommt alles sauber raus. Potis kratzen nicht alles andere schaltet sauber. Das Relais bekommt keinen Strom von den protection Board. Der Sound als Vorverstärker ist schon Hammer!
Ich werde mal in die Reparaturecke.
Sit085
Stammgast
#50296 erstellt: 14. Mai 2019, 14:42
@77er prüfe mal die Spannungen auf der Endstufenplatine. Ich hatte letztens einen alten Pioneer Receiver. Der wollte auch nicht. Durch die gealterten Bauteile haben sich die Spannungen so verändert, das die Protection nicht freigegeben hat. Nach Abgleich lief er wieder!
Seimalanders
Stammgast
#50297 erstellt: 14. Mai 2019, 15:21

Tomcat_One (Beitrag #50288) schrieb:
Sehr cool, besonders die Grundigs.
Funktioniert das Tape Deck?
:prost


Ja das tut es, ich hab das erst auch nicht geglaubt ...
Seimalanders
Stammgast
#50298 erstellt: 14. Mai 2019, 15:24

77er (Beitrag #50295) schrieb:
Doch ich weiß was los ist. Die Elkos habe ich gemessen und hatten weit über wert.


Das ist noch lange kein Grund, sie zu ersetzen. Über Wert ist doch top. Wenn sie darunter sind oder Durchgamg haben, dann sind sie reif für die Tonne.
tjs2710
Inventar
#50299 erstellt: 14. Mai 2019, 15:46
Tach auch

Wg Elkos über Wert gabs hier mal einen Thread, wo man die Meinung vertrat, je älter um so trockener und darum auch höhere Werte, weil der Abstand der Folien im Elko kleiner geworden ist; trockenes Elektrolyt eben.
Bei solchen Centbeträgen (und bei so einem schönen Oldtimer dazu!) würde ich da garnicht viel messen sondern die Elkos ersetzen.

Klugsch@iser Mode off!

Als' dann!
thomas
Vinyl2006
Stammgast
#50300 erstellt: 14. Mai 2019, 21:20
15578611115112335551167656713662
15578613477678082655252610369347
Habe jetzt die alten Soundimage 5504 meiner Mutter bekommen.Funktionieren sehr gut.
Wozu ist das "Loch" auf der einen Seite?
Demnächst kriege ich von einer Verwandten noch ein Tape-Deck geschickt.
the_reaper
Stammgast
#50301 erstellt: 14. Mai 2019, 21:24
Das "Loch" ist wohl ein zusätzlicher Hochtöner. Damit soll vermutlich ein räumlicher Klang entstehen.
Vinyl2006
Stammgast
#50302 erstellt: 14. Mai 2019, 21:26
Achso
Django8
Inventar
#50303 erstellt: 15. Mai 2019, 08:27
Also irgendwie so eine Art "Neuzugang" (wenn auch nicht für mich ):
Hatte neulich einen defekten AKAI-Receiver in den "Zu verschenken"-Thread gestellt. Hatte das Gerät 2006 für kleines Geld auf dem Flohmarkt gekauft - es hatte aber von Anfang ein schwerwiegendes Problem, das ich mit meinen bescheidenen Kenntnissen leider nicht lösen konnte. So sah das Teil im April noch aus:
AKAI AA-1015 PL
AKAI AA-1015 PL
AKAI AA-1015 PL
AKAI AA-1015 PL
AKAI AA-1015 PL

Es fand sich tatsächlich ein Abnehmer, der das Problem rasch erkannte und beheben konnte (es war eine defekte Diode im Netzteil). Und nun läuft der Receiver wieder :
AKAI AA-1015PL

AKAI AA-1015PL

AKAI AA-1015PL nach Restauration 3

AKAI AA-1015PL
(Die Bilder wurden selbstverständlich mit der Erlaubnis des neuen Besitzers beziehungsweise Urhebers eingestellt)

Es freut mich, dass dieses hübsche Gerät vor dem Müll bewahrt werden konnte!

Grüsse
Django
highfreek
Inventar
#50304 erstellt: 15. Mai 2019, 08:46
Vor dem Müll gerettet ist immer gut.

Den habe ich vorgestern vom E-Schrott gerettet .
IMG-20190513-WA0000

Komplett sogar alle GewichtE vorhanden. Und läuft
Igelfrau
Inventar
#50305 erstellt: 16. Mai 2019, 11:13

Vinyl2006 (Beitrag #50300) schrieb:
Habe jetzt die alten Soundimage 5504 meiner Mutter bekommen.Funktionieren sehr gut.

Das ist ja witzig! Genau diese Lautsprecher waren meine zweiten LS, die ich mir damals gekauft hatte und ich seit dem noch nie bei wem gesehen hatte. Waren auch lange bei mir hauptsächlich im Einsatz (inklusive der beiden Abdeckungen pro LS), werden aber seit Anschaffung meiner Surround-Anlage an meiner Zweitanlage betrieben.
Vinyl2006
Stammgast
#50306 erstellt: 16. Mai 2019, 13:59
Lustig,die 4 Abdeckungen sind auch noch vorhanden.
Geruchsneutral
Stammgast
#50307 erstellt: 16. Mai 2019, 14:43

Vinyl2006 (Beitrag #50300) schrieb:

Habe jetzt die alten Soundimage 5504 meiner Mutter bekommen.Funktionieren sehr gut.


Die sehen mMn echt gut aus, gefällt mir...viel Spaß damit
tallauscher_
Inventar
#50308 erstellt: 17. Mai 2019, 17:37
@ Karsten: weder noch
Ich räume alten Leuten die Wohnungen aus die leider in irgendeine Art und Weise in Heime Müssen - kein Problem - Sozialarbeit nebenberuflich natürlich
Also nichts Gangster oder Einbrecher
Neben "Sharp" und "Schneider" ab und an auch LECKERCHEN dabei
pragmatiker
Administrator
#50309 erstellt: 17. Mai 2019, 17:50

tallauscher_ (Beitrag #50308) schrieb:
Neben "Sharp" und "Schneider" ab und an auch LECKERCHEN dabei :*

Thorens und aufwärts?

Grüße

Herbert
tallauscher_
Inventar
#50310 erstellt: 17. Mai 2019, 18:03
@ Pragmatiker alias Herbert:
So hochwertiges Zeugs ist dabei, das ich mich ich meinem "Stammthreat" Infinity Lautsprecher nicht mehr melden kann/darf.
Die wollen sofort Bilder und Beweise!!!!!
Was mir da die Tage in die Hände gefallen ist bedarf einer derartigen Überholung, das ist schon enorm. Und kostet Zeit und Nerven und Geduld und leider auch GELD
Daher lese ich ja auch hier so gerne mit
Gibt auch tolle, alte Sachen die man günstig bekommt und SPITZE sind!!!!
Gruß
Axel
WBC
Inventar
#50311 erstellt: Gestern, 15:48

tallauscher_ (Beitrag #50308) schrieb:
@ Karsten: weder noch
Ich räume alten Leuten die Wohnungen aus die leider in irgendeine Art und Weise in Heime Müssen - kein Problem - Sozialarbeit nebenberuflich natürlich
Also nichts Gangster oder Einbrecher
Neben "Sharp" und "Schneider" ab und an auch LECKERCHEN dabei :*


Uiuiui, sei hier bei solchen Sachen bloss vorsichtig...Ich habe im Vinyltauschfred mal ähnliches gepostet - da kam sofort ein Schlaumeier auf den Plan, der mich der Erbschleicherei bzw. der Übervorteilung von Senioren (sinngemäss) bezichtigte...der Depp, der damische...

puedder
Stammgast
#50312 erstellt: Gestern, 21:26
Bei mir ist heute ein Sony X33ES hinzugekommen. Ich konnte ihn ausgiebig testen und er läuft ausgezeichnet. Es gibt kleinere Macken, das ist aber zu verschmerzen.

58DE5398-62C5-4EDB-A3A1-2FF411FEE9D8

Mein (neuer) X222ES liest leider keine Discs mehr. Also musste ein Ersatz her. Jetzt muss ich nur mal schauen, ob sich eine Reparatur für den 222 lohnt. Der X33ES wird jetzt aber als Haupt-Player am F690ES genutzt, der 222 soll dann ggf. am Musical Fidelity A1 laufen.
77er
Stammgast
#50313 erstellt: Gestern, 23:30
Für einen X222ES bekommt man eine Ersatz Lasereinheit ohne Probleme. (ca. 30€) Den Fehler muss man nur auf die Einheit eingrenzen.
Schönes Wochenende
Suche:
Gehe zu Seite: |vorherige| Erste ... 600 .. 700 .. 800 .. 900 .. 960 . 970 . 980 . 990 . 997 998 999 1000 Letzte
Das könnte Dich auch interessieren:
Der ebay überteuerte Preis Thread
David.L am 07.06.2008  –  Letzte Antwort am 08.06.2008  –  9 Beiträge
Klassiker - frisch erworben oder bekommen!
am 08.01.2007  –  Letzte Antwort am 28.05.2007  –  1934 Beiträge
Welche Boxen habt ihr an euren Klassikern?
scarecrow_man am 28.01.2006  –  Letzte Antwort am 20.04.2010  –  92 Beiträge
Umzug mit Klassikern
charlymu am 18.04.2010  –  Letzte Antwort am 24.12.2013  –  15 Beiträge
Wertentwicklung von HIFI - Klassikern
am 16.09.2005  –  Letzte Antwort am 12.10.2016  –  137 Beiträge
Welche "Komponenten" hört ihr an euren Klassikern?
bodi_061 am 20.11.2006  –  Letzte Antwort am 23.07.2011  –  46 Beiträge
Wo werkelt Ihr an Euren Klassikern?
charlymu am 26.05.2010  –  Letzte Antwort am 31.12.2012  –  68 Beiträge
dicke LS-Kabel an Klassikern
bluelight am 01.02.2006  –  Letzte Antwort am 05.02.2006  –  28 Beiträge
" Schwebende Masse " an Klassikern
Bügelbrett am 28.02.2013  –  Letzte Antwort am 02.03.2013  –  9 Beiträge
Ton-Visualisierung an Klassikern ?
fly_hifi am 23.10.2006  –  Letzte Antwort am 24.10.2006  –  25 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder864.084 ( Heute: 6 )
  • Neuestes MitgliedSeewanderer
  • Gesamtzahl an Themen1.441.032
  • Gesamtzahl an Beiträgen19.421.297