Gehe zu Seite: |vorherige| Erste . 10 . 20 . 30 . 36 37 38 39 40 41 42 43 44 45 . 50 . 60 . 70 . 80 .. 100 .. 200 .. 300 . Letzte |nächste|

Anti-Mode 8033 / 2.0 DC / X4 - Raumkorrekturcontroller/-Vorstufen für LS / Subs

+A -A
Autor
Beitrag
tsieg-ifih
Gesperrt
#1951 erstellt: 27. Apr 2011, 14:01
Hallo,
sehr interessanter Fred.

Meine beiden aktiven Subs sollen auch einen Antimode 8033 bekommen
Zwei x Visaton TIW 360 mit RCM Detonation Amps, angeschlossen über einen modifizierten Pre Out an einem Cayin Ti 88 Röhren Amp, Hauptlautsprecher Jericho BL Hörner mit BB Coral Beta 8.

Alles läuft über eine aktive Frequenzweiche Reckhorn S1 , um die Beta8 vor tiefen Frequenzen zu schützen. Allerdings hört sich der Sub Out (2 x Mono) beim Reckhorn nicht so gut an obwohl man sehr viel einstellen kann. Weil der Amp jetzt einen Pre Out hat kommt auch nur der Sat Out in Frage

Es wurde in Raumakustik und Dämpfung investiert, wie zB. Basotec, Pflanzen, Kegelpyramiden, Vorhänge, Teppiche. Raumgrösse 20 qm² rechteckig 4 x 5 m. Normale Deckenhöhe ca. 2,30 m.
Die zwei Subs stehen neben dem Hörsessel als Abhörposition der mittig im hinterem Bereich aber nicht ganz hinten an der Wand steht.
Der Bass-Druck ist ok, man spürt das Hosenflattern und das ist gut. Bloß ich bekomme die Übergangsfequenzen nicht richtig hin, die vermutlich den Bass im oberen Bereich etwas zu sehr aufdicken und evtl. unerwünschte Raummoden anregen. Besonders die Tür und die Heizung vibriert bei "höherer Lautstärke" , gelegentlich fällt ein Ziegel vom Dach. Vier Subwoofer als DBA kommt bei mir aus Platzgründen nicht in Frage dann wär's vermutlich noch schlimmer.

Da zwei Versionen C + S bestehen meine Frage:
lohnt es sich 100 Euro für Version S mehr auszugeben ?

Hier nochmal der Unterschied, mich würde vor allem Punkt 4 interessieren wieviel das ausmacht (fettgedruckt).


Unterschiede zum Modell AM 8033C:

• 2 Eingänge zum Einsatz in Stereoumgebungen
• Für Stereo- und Heimkinonutzung geeignet
• Automatische, sanfte Einschaltfunktion
Verbesserte Dynamik durch erhöhten Signal-Rauschabstand
• Erweiterter Frequenzumfang durch obere Grenzfrequenz von 250 Hz (-3dB)
• Flexible Eingangsspannung (9V≈ und 12V=)
• Vergoldete, hervorstehende Cinchbuchsen


Bass-Oldie
Inventar
#1952 erstellt: 27. Apr 2011, 15:11
Hallo HiFi-Geist,

nach der Linearisierung fällt es vielen Kunden leichter, die Subs einzublenden, da sowohl die Überhöhung in der Übergangszone verringert wird, als auch automatisch deren harmonische Vielfache. Bass- und Mitten werden dadurch klarer und präziser wahrgenommen.

Punkt 4 bezieht sich auf die verbesserte Ruhe, das AM8033S ist 3-4 dB leiser und kann somit einfacher in die Kette eingeschliffen werden. Beim "C" muss man etwas sorgfältiger die Anpassung von AVR Ausgangs- und Subwoofereingangspegel vornehmen.
Es geht hier im Wesentlichen darum ein leises Grundrauschen über die verlängerte Kette hinweg zu vermeiden. Das kann sehr wichtig sein, wenn die Geräte untereinander schwierig abzustimmen sind.

Ausgangsseitig und vom Grundprinzip her sind beide Modelle gleich aufgebaut.


[Beitrag von Bass-Oldie am 27. Apr 2011, 15:12 bearbeitet]
alpenpoint
Inventar
#1953 erstellt: 29. Apr 2011, 15:37
Hallo,

mein Antimode ist da und heute gleich ausprobiert !

Folgendes Equipment:
Yamaha RX-V2067
SUB XTZ 99W12.6
linkes Rohr offen, alles aus (keine Erhöhung, kein Filter)
Phase auf 0° und Volume auf 9h, Crossover voll auf
SUB steht links vom Rack zw. linken LS und Rack.

Dann das AM einmessen lassen und gleich danach den Yamaha einmessen lassen. Beim Sub wurde vom YPAO fast nichts korrigiert nur statt 3,3m hatte er 4,9m gemessen. Der Pegel wurde vorher immer auf -9 bis -10db eingemessen (mußte immer auf -3 bis -1db stellen damit ich einen Bass hatte und dröhnen!) und jetzt auf -2,5db! Schon daran sieht man wie das AM den unteren Frequenzbereich beeinflußt hat.
Allerdings hat mir der AVR auch alle LS als groß erkannt. Die habe ich alle manuell auf klein gestellt mit einer Übernahmefrequenz von 80Hz, auch die Standboxen.

Danach mit Filmen gleich getestet.
Eins vorweg das dröhnen ist weg aber der Bass auch! Aber keine Sorge der war gleich wieder da , SUB auf 12h und der Bass war da aber ohne dröhnen und trocken! Allerdings weiß ich schon eins, Antimode hilft mir sehr meine Moden zu lindern aber ein zweiter SUB wird hier sicher Einzug halten!

Folgende Szenen haben bei mir extrem gedröhnt:

Star Wars Episode III ganz am Anfang (1:40) wo das Raumschiff ins Bild kommt, vorher unangenehm jetzt passts.

Avatar Baum Beschuß und wenn der Baum fällt.

Bei Transformers I ca. 1h56:00 wenn der Roboter in den Boden schießt und dann einen Salto über sie macht. Schüsse total trocken und sauber und danach ohne dröhnen so richtig tiiiieef!

Leider komme ich mit dem messen mit REW 5.0 überhaupt nicht zurecht. Kalibrierung (Loop Back usw), meckert danach immer zu wenig Pegel.

Habs dann mit Carma V3.0 probiert und Kurven gemessen aber ich glaube die sind totaler Mist.

CIMG3403


Blau strichliert ohne AM, gelb mit AM. Es mißt auch immer über den ganzen Frequenzbereich obwohl ich in den Preferences bis 250Hz eingestellt habe.
Ob ich mir das tiefere einsteigen in die Messprozedere antue weiß ich noch nicht. Das akustische Ergebnis lt. meinem Ohr ist in Ordnung. Evtl. stelle ich den SUB noch mehr ins Eck und lass das AM noch mal kalibrieren. Mit der Phase hab ich auch noch nicht experimentiert.

Meld mich wieder.

lg, Alpi


[Beitrag von alpenpoint am 29. Apr 2011, 16:47 bearbeitet]
alpenpoint
Inventar
#1954 erstellt: 30. Apr 2011, 12:24
Hi,

nach einigen Stunden mit Room EQ hab ich es auch hinbekommen ! Ein deutsches Tutorial wäre super.

Hier ein Bild meiner Messungen und da sieht man schön wie Antimode bei 40Hz und 70Hz eingreift. Das ist auch deutlich zu hören!


Antimode erste Messung


Die Kalibrationsdatei fürs Micro habe ich bei BassOldie geladen und die kalibration der Soundkarte mit "Loopback" durchgeführt.

So jetzt glaub ich stimmen die Messungen. Da ich noch ein Podest baue (10cm hoch) auf dem dann alles drauf steht sind das nur vorläufige Messergebnisse.


lg, Alpi


[Beitrag von alpenpoint am 30. Apr 2011, 13:54 bearbeitet]
Bass-Oldie
Inventar
#1955 erstellt: 30. Apr 2011, 13:49
Meinen Glückwunsch.

Da es für den RoomEQ Wizard als US Freeware Programm keine deutsche Anleitung gibt, sende ich den Nutzern des MicAmp Kits ja immer den Link zu einem deutschen Thread mit, in dem es um die Nutzung geht. Das hat bisher zumeist geholfen.
alpenpoint
Inventar
#1956 erstellt: 30. Apr 2011, 14:16

Bass-Oldie schrieb:
Meinen Glückwunsch.

Da es für den RoomEQ Wizard als US Freeware Programm keine deutsche Anleitung gibt, sende ich den Nutzern des MicAmp Kits ja immer den Link zu einem deutschen Thread mit, in dem es um die Nutzung geht. Das hat bisher zumeist geholfen.
:prost


Danke .


Den link zum deutschen Thread hab ich nicht. Ich hab mir im Youtube einige englische Anleitungen angesehen.
Mein Micro mußte ich trotz Microverstärker voll aufdrehen . Hab ich da noch was falsch gemacht? Die Kalibrationsdaten des Micro hab ich ja im RoomEQ eingespielt.

Ach ja dass ich meine Fronts auf small habe und bei 80Hz trenne ist eh okay?
Für Musik werde ich mir eine neue Szene programmieren weil da der SUB etwas zu stark aufspielt aber für Kino Top!!

Ein zweiter SUB muß her!

lg, Alpi


[Beitrag von alpenpoint am 30. Apr 2011, 14:25 bearbeitet]
Bass-Oldie
Inventar
#1957 erstellt: 30. Apr 2011, 16:18

alpenpoint schrieb:
Den link zum deutschen Thread hab ich nicht.

Mein Micro mußte ich trotz Microverstärker voll aufdrehen . Hab ich da noch was falsch gemacht? Die Kalibrationsdaten des Micro hab ich ja im RoomEQ eingespielt.

Ach ja dass ich meine Fronts auf small habe und bei 80Hz trenne ist eh okay?

Hi Alpi,

oh verflucht, das habe ich tatsächlich übersehen . Die Unterlagen sind bereits per Mail an dich raus.

Die Trennung ist dann OK, wenn es sich bei dir gut anhört. Von Theorie und Praxis spricht nichts dagegen.
tsieg-ifih
Gesperrt
#1958 erstellt: 30. Apr 2011, 17:07
Da der 8033 C im Gegensatz zur S-Version nur einen Eingang hat, bräuchte man einen Y - Adapter, steckermäßig zwar kein Problem ,
aber m. E. einen richtigen Stereobetrieb für 2 getrennte Subs verhindert oder liege ich da falsch ?

Die C - Version könnte für Stereo somit suboptimal geeignet sein
wenn die S- Version vollständig kanalgetrennt arbeitet.

Und warum sind die Ausgänge einmal 0 und einmal um 180 Grad bei beiden Versionen "vorgedreht" und nicht beide Ausgänge identisch ?
Ist das generell besser wenn 2 Subs "gegeneinander" takten ?
Vielen Dank.
Bass-Oldie
Inventar
#1959 erstellt: 30. Apr 2011, 18:14
Hallo Hifi-Geist,

der Ausgang beider Modelle ist immer Mono. Dieser Ausgang wird aus verschiedenen Gründen phasengleich und phasengedreht angeboten:

a) zur Ansteuerung von gebrückten Stereoendstufen
b) zur Nutzung vollsymmetrischer Verkabelung (ein "Dual-Cinch auf XLR Adapter" (Nr. 11) wird zusätzlich benötigt)
c) zur Ansteuerung von Subs die vorne und hinten platziert sind
d) zur Ansteuerung zweier symmetrisch angeordneter Subs ohne Y-Adapter (der Sub am 180° Ausgang muss dann am Sub auch auf 180° gestellt werden = 0° insgesamt)

Der Eingang des "S" ist zweikanalig mit internem Mixer für die (Stereo)-Kanäle.
Der Eingang des C ist Mono. Zur Stereozufuhr wird das Adapterkabel Nr. 7 "Stereo auf Mono Cinch Adapter mit Widerstandsnetzwerk" (siehe die Kabelsseite) benötigt. Das "C" ist aber vom Signal-/Rauschabstand für reine Stereoausgänge nicht optimal geeignet, dafür wurde ja das "S" Modell entwickelt.


[Beitrag von Bass-Oldie am 30. Apr 2011, 18:16 bearbeitet]
alpenpoint
Inventar
#1960 erstellt: 01. Mai 2011, 15:56
@BassOldie

Bekomme ich eigentlich die Kurve über 100Hz etwas besser hin oder passt das so?

lg, Alpi
Bass-Oldie
Inventar
#1961 erstellt: 01. Mai 2011, 16:06
Hallo Alpi,

das ist der Übergangsbereich zwischen den LS und dem Sub, bzw. knapp darüber. Die Auslöschungen werden akustisch nicht allzu stark bemerkbar sein, aber wenn sie dich auf dem Messschrieb stören, könnten verschiedene Maßnahmen greifen:

- generell Positionsänderungen der LS
- Änderungen im Reflexionsverhalten der Wände / Dämmungsmaßnahmen
- Erhöhung der Übergangsfrequenz auf z.B. 100 oder 120 Hz
- Anpassung der Phase des Subs an die LS bei diesen Übergangsfrequenzen

Ob die Änderung der Sitzposition was bringt kann man ja schon mit dem Messpunkt des Mikros in Erfahrung bringen. Also einfach das Mikro zur Messung mal einen halben / ganzen Meter nach vorne oder hinten stellen und schauen was das ausmacht.
alpenpoint
Inventar
#1962 erstellt: 01. Mai 2011, 16:53
Hallo,

stört mich jetzt nicht sonderlich da ja das klangliche Ergebnis in Ordnung ist. Wenn ich Trennfrequenz auf 100 erhöhe hab ich sogar bei 90Hz einen tiefen Spike. Da ich ja noch einige kleine (auch bauliche) Änderungen an meiner Aufstellung zu machen habe werde ich erst nach diesen endgültige Messungen machen.

lg, Alpi


[Beitrag von alpenpoint am 01. Mai 2011, 17:27 bearbeitet]
Bass-Oldie
Inventar
#1963 erstellt: 06. Mai 2011, 09:16
@ micsimon

Was lange währt, wird endlich auch mal beantwortet.
Sorry für den Verzug.

Hier die Antwort für dich:


It's not that easy.
The boosting filter consists of also an Infrasonic filter that is of roughly 5th order, so there is no way I can give a simple "Q-value".
Also, there are different definitions for Q-values depending if one is talking about digital or analog systems, so I just give you the curve from which you can derive the boost filter operation. The boost curves are illustrated here (bottom of the page):
http://www.dspeaker....y/measurements.shtml
»EraZeR«
Stammgast
#1964 erstellt: 08. Mai 2011, 10:40
Was genau ist eigentlich der Bypass Modus? Wenn ich den aktiviere, wird dann das Signal einfach ohne Bearbeitung weitergegeben?
Hifi-Biber
Stammgast
#1965 erstellt: 08. Mai 2011, 12:50
Korrekt!
»EraZeR«
Stammgast
#1966 erstellt: 08. Mai 2011, 12:50
Super danke, dann eignet sich der Modus ja perfekt für den Vergleich :).
Bass-Oldie
Inventar
#1967 erstellt: 08. Mai 2011, 13:27
Dafür isser ja auch da.
»EraZeR«
Stammgast
#1968 erstellt: 08. Mai 2011, 14:20
Ist es eigentlich egal, in welche Richtung das Micro zeigt? In der Bedienungsanleitung steht nur, dass die Richtige Höhe wichtig ist.
Hifi-Biber
Stammgast
#1969 erstellt: 08. Mai 2011, 14:33
Das Mikro ist, wenn ich mich nicht irre, ein reiner Druckempfänger. Demnach sollte es tatsächlich egal sein in welche Richtung du es ausrichtest. Ich hab es immer in Richtung Decke, oder zu den Lautsprechern hin zeigen lassen. Fühlte sich so am besten an.
Bass-Oldie
Inventar
#1970 erstellt: 08. Mai 2011, 15:24

Hifi-Biber schrieb:
Das Mikro ist, wenn ich mich nicht irre, ein reiner Druckempfänger.

Du irrst nicht.
Und der Rest stimmt auch.
»EraZeR«
Stammgast
#1971 erstellt: 08. Mai 2011, 15:26
Super danke. Dann werde ich mich bestimmt noch mal in einer Woche oder so melden und meine Eindrücke preis geben. Der Ersteindruck ist schonmal gut :).
Rico_Suave
Stammgast
#1972 erstellt: 11. Mai 2011, 09:39
Jetzt hab ich mir das schicke AM gekauft und habe aus Zeitgründen erst einen Film damit hören können

Nochmals eine Frage zur autom. Einmessung von YPAO von Yamaha. Ich schalte den AM aus, dann werden die Subwoofer nicht angesprochen und lasse dann die Einmessung von Yamaha laufen? So könnte nun aber nicht die "richtige" Entfernung der Subwoofer erkannt werden, weil Subwoofer aus.
burkm
Inventar
#1973 erstellt: 11. Mai 2011, 09:44
Normalerweis lässt man die Einmessfunktion mit aktiviertem Sub und zwischengeschaltetem AntiMode laufen. Die Einmessfunktion des AntiMode sollte man vorher durchlaufen lassen.
Maut
Stammgast
#1974 erstellt: 11. Mai 2011, 11:43
@Rico_Suave:

Du hast zwei sinnvolle Möglichkeiten:
Variante1:
1. Antimode einmessen lassen.
2. Antimode und Sub anlassen und den AVR einmessen lassen. Fertig.

oder:

Variante2:
1. Antimode einmessen lassen.
2. Antimode und Sub anlassen und den AVR einmessen lassen.
3. Vom AVR ermittelte Entfernung und Pegel vom Sub notieren
4. AVR nochmals einmessen lassen (jetzt mit ausgeschaltetem SUB und AM)
5. Sub und AM wieder einschalten und im Menü des AVR die zuvor notierten Werte für Pegel und Entfernung eintragen. Fertig

Bei mir klang die zweite Variante besser. Kommt aber auf den Raum und die verwendeten Komponenten an.

Gruß
Maut


[Beitrag von Maut am 11. Mai 2011, 11:43 bearbeitet]
Hifi-Biber
Stammgast
#1975 erstellt: 11. Mai 2011, 16:29
@Bass-Oldie:

Ich würde mir gerne für das Messmikrofon ein passendes Stativ kaufen. Allerdings sind die gewöhnlichen Mikrofonhalterungen ja viel zu groß im Durchmesser für das kleine Messmikro des Antimodes. Gibt es etwas, das man gut als Adapter benutzen könnte? Oder wie sehen da die Erfahrungswerte aus?
Bisher habe ich das Mikro z.B. mit Hilfe eines beweglichen Arms einer großen Zimmerlampe genau in die Position zwischen den Ohren auf dem Sitzplatz gebracht.

Gruß vom Biber
Bass-Oldie
Inventar
#1976 erstellt: 11. Mai 2011, 17:11
Hallo Biber,

ich habe auch eine Mikrofonhalterung an einem Fotostativ und verklemme das Mikro des AM darin mit einer Papprolle oder einem Stück rundem Schaumstoff.
Hifi-Biber
Stammgast
#1977 erstellt: 11. Mai 2011, 17:19
Ah sehr gut! Danke für den Tipp! Der Schaumstofftrick klingt vernünftig. So werd ich's vermutlich auch machen.
Bass-Oldie
Inventar
#1978 erstellt: 11. Mai 2011, 19:10
Im Baumarkt gibt es passende Schaumstoff"würste" zur Dämmung. Davon kann man ein Stückchen nehmen. Oder man hat sowas schon als Rest im Keller liegen.
Rico_Suave
Stammgast
#1979 erstellt: 11. Mai 2011, 22:18
@burm & Maut

Vielen Dank Euch Zwein.
marty29ak
Inventar
#1980 erstellt: 17. Mai 2011, 12:01
So, hatte jetzt auch mal Zeit mich mit dem Antimode zu beschäftigen.
Anbei mal ein paar Messergebnisse:

Frequenzverlauf

Wasserfall ohne Antimode
Wasserfall ohne Antimode

Wasserfall mit Antimode ohne Lift
Wasserfall mit Antimode ohne Lift

Wasserfall mit Antimode mit Lift25
Wasserfall mit Antimode mit Lift25

Wasserfall mit Antimode mit Lift35
Wasserfall mit Antimode mit Lift35


Wie man sehen kann ist eine Verbesserung mit Antimode durchaus gegeben. Ganz zufrieden bin ich noch nicht, aber mit der Lift25 Einstellung hört es sich schon viel besser an als ohne Antimode.


[Beitrag von marty29ak am 17. Mai 2011, 12:03 bearbeitet]
Rico_Suave
Stammgast
#1981 erstellt: 17. Mai 2011, 13:51
Eine Frage zum Einmessen des Receivers mit dem Anti Mode.

Ich habe den Yamaha einmessen lassen und das AM angelassen, so wie empfohlen. Der Yamaha hat bei allen LS in die Frquenzgänge mehrfach "eingegriffen" und beim Subwoofer nur bei der Frequenz 63 Hz -1,5 dB.

Heißt das jetzt, dass das AM einen guten Job gemacht hat, weil es nur eine Korrektur gab oder dürfte es keine Korrektur seitens des Yamahas geben.

Was ich auch nicht verstehe, beide Subwoofer stehen neben der Couch. Einer links, einer rechts. Die Entfernung zur Höhrplatz Mitte beträgt 1,50 m. Der Yamaha misste aber eine Entfernung von 3,30 m.
burkm
Inventar
#1982 erstellt: 17. Mai 2011, 14:10
Verarbeitungszeit des LFE Kanals geht mit in die Berechnung der Entfernung ein.


[Beitrag von burkm am 17. Mai 2011, 14:23 bearbeitet]
Bass-Oldie
Inventar
#1983 erstellt: 17. Mai 2011, 15:23

Rico_Suave schrieb:
Heißt das jetzt, dass das AM einen guten Job gemacht hat, weil es nur eine Korrektur gab oder dürfte es keine Korrektur seitens des Yamahas geben.

Ersteres Sei froh, dass dein AVR sich mit Korrekturen zurück hält. Bei den Algorithmen, die in den Geräten zur Klangveränderung verwendet werden, könnte auch noch mehr verstellt werden, je nach deren Philosophie.


Rico_Suave schrieb:
Was ich auch nicht verstehe, beide Subwoofer stehen neben der Couch. Einer links, einer rechts. Die Entfernung zur Höhrplatz Mitte beträgt 1,50 m. Der Yamaha misste aber eine Entfernung von 3,30 m.

Wie burkm schon schrieb, die kleine Zeitverzögerung im LFE Kanal incl. des AM führt dazu, dass das vom AVR abgeschickte Signal jetzt etwas später aus dem Sub kommt.
Dadurch denkt der AVR, dass der Sub weiter entfernt stünde, zeigt dies als Distanz an, und schickt sein LFE Signal zur Korrektur entsprechend früher los.
Im Ergebnis passt das dann wieder zu den Front-LS.
Black_Bender
Hat sich gelöscht
#1984 erstellt: 17. Mai 2011, 15:28

alpenpoint schrieb:
Hi,

nach einigen Stunden mit Room EQ hab ich es auch hinbekommen ! Ein deutsches Tutorial wäre super.




willste?

hm ...

ok

krichste

http://recording.de/.../147164/Thema_1.html

lg
alpenpoint
Inventar
#1985 erstellt: 17. Mai 2011, 15:36
Hallo,

Super das muß ich mir in den nächsten Tagen mal in Ruhe reinziehn.
Hoffe ich komme auch zum messen aber momentan ist viel Arbeits und Freizeitstress.

Nochmals Danke!!

lg, Alpi
Rico_Suave
Stammgast
#1986 erstellt: 17. Mai 2011, 18:19
Supi,

danke burkm und Bass-Oldie!
»EraZeR«
Stammgast
#1987 erstellt: 21. Mai 2011, 11:21
So, nach nun ein paar Filmen denke ich, dass ich mal meine kurze Meinung abgebe. Die Lieferrung lief wunderbar, die Anleitung ist sehr verständlich und das Gerät an sich macht einen guten Eindruck von der Verarbeitung. Also angeschlossen und einmessen lassen und schon beimn Radio hören merkte man sofort den Unterschied. Später dann noch ein paar Actionkracher reingeschmissen und einzelne Szenen geguckt und auch im laufe der Woche ganze Filme. Das Gerät leistet volle Arbeit! Immer da, wo vorher ein unangenehmes Dröhne verursacht wurde, bekommt man jetzt nur noch kräftigen, klaren und druckvollen Bass. Filme klingen nun viel Besser, da viele Details nicht von dem Dröhnen überschattet werden. Ich habe mir jetzt noch einen zweiten XTZ W12.16 bestellt. Mal schaun wie sich das zusammen macht, ich werde vielleicht noch vorher nachher Diagramme vom Frequenzverlauf nachreichen :).
alpenpoint
Inventar
#1988 erstellt: 21. Mai 2011, 21:00
Hi,

wenn du zwei XTZ im Betrieb hast dann lass es mich wissen denn das interessiert mich brennend!

lg, Alpi
Hellglassy
Stammgast
#1989 erstellt: 24. Mai 2011, 09:53
Hallo zusammen,

besitze einen Klipsch RW-12D Sub an einem Yamaha RX-V 2067. Habe jetzt schon viel gutes gelesen über das Anti-Bode-8033, aber ein paar Fragen sind dennoch offen:

- Hauptsächlich schaue ich Filme und Spiele mit meiner Anlage. Gelegentlich höre ich auch Musik. Ist da das 8033C ausreichend oder wäre das 8033S besser?

- Wann nehme ich das 8033C und wann das 8033S?

- Muss das Anti-Mode immer an sein?

- Der Klipsch hat einen Equalizer (flat, depth and punch), wird dieser deaktiviert wenn das Anti-Mode im Einsatz ist? Finde gerade depth momentan sehr gut.

- Hier werden immer so nette Grafiken vom Frequenzgang gezeigt. Was benötige ich dazu um diese auch darstellen zu können, bzw. ist das überhaupt nötig um ein gutes Ergebnis zu bekommen?

- Ist die Investition in das Anti-Mode sinnvoll bzw. bringt es eine wirkliche Verbesserung des Klanges?

Viele Fragen mit der Hoffnung auf Antworten Gruß
Bass-Oldie
Inventar
#1990 erstellt: 24. Mai 2011, 11:00
Hi Hellglassy,

Hellglassy schrieb:
- Hauptsächlich schaue ich Filme und Spiele mit meiner Anlage. Gelegentlich höre ich auch Musik. Ist da das 8033C ausreichend oder wäre das 8033S besser?

- Wann nehme ich das 8033C und wann das 8033S?

ob du Filme, Musik oder Spiele damit genießt, ist nicht der Unterschied. Das "S" solltest du nehmen, wenn deine Vorstufe keinen separierten Bass-Ausgang (LFE Kanal) hat. Denn das "S" mischt dann die beiden Stereokanäle und gibt sie als Monosignal an den Subwoofer weiter.

Auch wenn LFE Ausgang und der Eingang des Subs elektrisch nicht topp harmonieren, kann das "S" Vorteile bringen, da es einen besseren Signal-/Rauschabstand aufweist.

Nicht zuletzt kann das "S" ohne Einschaltgeräusch zusammen mit dem Subwoofer eingeschaltet werden. Ein Vorteil, wenn man z.B. alle Geräte zentral ein- bzw. ausschaltet.

Manchen Kunden mit sehr dick isolierten Cinchkabeln helfen auch die (im Gegensatz zum "C") außenliegenden Anschlussbuchsen des "S".

Hellglassy schrieb:
- Muss das Anti-Mode immer an sein?

Ja. Es benötigt aber nur eine geringe Leistung von ca. 1W im Betrieb.

Hellglassy schrieb:
- Der Klipsch hat einen Equalizer (flat, depth and punch), wird dieser deaktiviert wenn das Anti-Mode im Einsatz ist? Finde gerade depth momentan sehr gut.

Das ist eine Ermessensfrage. Zuerst solltest du diese Einstellungen deaktivieren, damit du erkennst, welche Linearität im Raum möglich ist. Danach kannst du anfangen auszutesten welche der EQ Einstellungen im Anti-Mode (es hat zwei) und welche im Sub sinnvoll nutzbar sind ohne erneut eine Überbetonung des Basses zu erzeugen.
Die Boostfunktionen des AM schalten gleichzeitig einen Subsonic-Filter zu, was sehr sinnvoll ist.

Hellglassy schrieb:
- Hier werden immer so nette Grafiken vom Frequenzgang gezeigt. Was benötige ich dazu um diese auch darstellen zu können, bzw. ist das überhaupt nötig um ein gutes Ergebnis zu bekommen?

Nun ja, das Wissen über das Klangverhalten im Raum kann nie schaden. Wirklich brauchen tut man es nicht, denn die Funktion des Anti-Mode zeichnet sich ja gerade durch den Plug-'n'-Play Gedanken aus.
Sobald jedoch flankierende Maßnahmen wie die Kontrolle der Standorte von LS und Hörplatz hinzukommen, macht die Visualisierung Sinn, da die Änderungen der Klangkurve optisch meist besser nachvollziehbar ist als rein akustisch.

Zur Messung benötigt man einen für das Mikro passenden Vorverstärker (das DSPeaker MicAmp-Kit), einen PC oder Mac mit Soundkarte, ein Verbindungskabel zwischen dem PC und der Anlage und einer Software zur Messung der Signale. Letztere gibt es als Kauf- oder als Freeware.

Hellglassy schrieb:
- Ist die Investition in das Anti-Mode sinnvoll bzw. bringt es eine wirkliche Verbesserung des Klanges?

9 von 10 Käufern sagen dazu ja.
Hellglassy
Stammgast
#1991 erstellt: 24. Mai 2011, 11:59
@Bass-Oldie

Danke für die ganzen Antworten. Jetzt spricht wohl nichts mehr dagegen das Anti-Mode mal zu testen. Das Einschaltgeräusch spicht dann wirklich eher für das S. Werde demnächst eines bestellen. Gruß
bakaru
Hat sich gelöscht
#1992 erstellt: 24. Mai 2011, 14:20
 
 
Du solltest dabei nur bedenken, dass dieser Unterschied zum S mit 85€ Aufpreis zu buche schlägt. Falls dein AV also einen Mono Sub Out hat, wäre dies noch einmal zu überlegen.

Vor allen dann, wenn du deine Anlage nicht täglich via Stromleiste kpl. aus und wieder einschaltest, aber auch da gäbe es Lösungen dass Einschaltgeräusch zu vermeiden.

Liebäugle auch gerade mit dem Teil, aber 265-350€ sind schon ein batzen Geld und mit Raummoden brauche ich meiner Frau gar nicht erst kommen.  


[Beitrag von bakaru am 24. Mai 2011, 14:53 bearbeitet]
TheSoundAuthority
Inventar
#1993 erstellt: 24. Mai 2011, 20:02
Mode kommt bei Frauen aber eigtl. immer gut an!
Hellglassy
Stammgast
#1994 erstellt: 25. Mai 2011, 08:34
@bakaru

Mein AVR ist ein Yamaha RX-V2067, der müsste sogar zwei Mono Sub Out's haben.

Bin auch noch am überlegen da ich die komplette Anlage an einer Steckdosenleiste betreibe die mit Funk eingeschaltet wird.

Den Sub schalte ich danach am Netzteilschalter ein.

Somit würde es wohl kein Geräusch geben und die 85€ währen gespart.

Grübel, grübel...
alpenpoint
Inventar
#1995 erstellt: 25. Mai 2011, 09:14
Hi,

ich habe auch den RX-V2067 und das 8033S. Anscheinend soll sich in der Elektronik auch was getan haben, mußt mal Bass Oldie fragen.
Wegen dem Einschaltknacks würd ich es auch nicht brauchen. Ansonsten funktionierts einwandfrei!
Muß nur noch schauen ob ich die leichte Bassanhebung (25Hz) am AM oder am XTZ SUB einschalte. Am XTZ ist es etwas kräftiger. Anscheinend hat das AM hier auch noch so eine Art Subsonic Filter.

lg, Alpi
Bass-Oldie
Inventar
#1996 erstellt: 25. Mai 2011, 09:27

alpenpoint schrieb:
Muß nur noch schauen ob ich die leichte Bassanhebung (25Hz) am AM oder am XTZ SUB einschalte. Am XTZ ist es etwas kräftiger. Anscheinend hat das AM hier auch noch so eine Art Subsonic Filter.

Yepp, hat es. Ansonsten legen manche BR Subs mit (zu) geringen Reserven die Ohren an wenn es einen Ticken lauter wird.
Rico_Suave
Stammgast
#1997 erstellt: 25. Mai 2011, 13:29
Ich besitze das AM 8033C jetzt knapp 2 Monate und konnte leider erst eine Handvoll Filme damit genießen. Im Grunde bin ich von dem AM 8033C sehr angetan, obwohl es in meinen Räumlichkeiten nicht immer hundertprozentig funktioniert. Dazu muss gesagt werden, dass der Raum extrem basskritisch ist und ich eine sehr gewagte Subwoofer Aufstellung gewählt habe.

Meine Couch steht direkt an der Rückwand, links und rechts daneben die beiden Nubert AW-560. Der linke Subwoofer steht direkt zwischen Couch und Seitenwand, der rechte Subwoofer zwischen Couch und Sideboard und beide Subwoofer haben die Wand im Rücken. Richtig schön gequetscht, also genauso wie man einen Subwoofer niemals aufstellen sollte.

Schwer wurde es, beide Subwoofer auf die gleiche Lautstärke zu bringen, denn hätte ich dem 100Hz Testton und dem Pegelmessgerät vertraut, wäre der linke Subwoofer fast doppelt so laut einzustellen, als der Rechte. So musste ich meinem Gehör vertrauen und diese von „Ohr“ aus einstellen.

Die Trennfrequenz an meinem Yamaha Receiver habe ich auf 100Hz eingestellt. Eine tiefere Einstellung verursacht nur noch mehr Dröhnen. Die Monitor Audio GS20 sind somit fast vom Bass befreit. Die Phase an beiden Subwoofer habe ich gedreht und „nur“ einen Hörplatz eingemessen. Ich denke somit erziele ich das beste Ergebnis.

Das AM 8033C funktioniert extrem gut bei Star Wars EP2. Zu Anfang, als das Raumschiff nach Coruscant fliegt oder als Obi-Wan sich an den Flugdroiden hängt und Ihm Unmengen an Raumgleitern entgegen kommen. In diesen Szenen gibt es extrem tiefe Basssequenzen, die das AM 8033C richtig schön glatt bügelt, denn in keinster weise gibt es ein Dröhnen oder zu dick aufgetragener Bass. Sehr schön zu hören, wenn man das AM 8033C auf bypass schaltet, denn dann dröhnt es richtig.

Seltsamerweise greift das AM 8033C aber nicht immer. Bei Tron und Skyline gibt es einige Szenen bei dem ich den Bass extrem zurücknehmen musste, um nur ansatzweise kein Dröhnen zu bekommen. Was ich allerdings nicht so recht verstehe.

Für Musik lässt sich das AM 8033C bei mir leider nicht so gut einsetzen. Dort finde ich einfach nicht die richtige Mischung.

Fazit: Für meine schwierigen Raumverhältnisse vollbringt das AM 8033C wahre Wunder. Ohne AM 8033C verkam jeder Action Film zur Dröhnorgie. Auch wenn es nicht immer hundertprozentig funktioniert, kann ich mir einen Film ohne das AM 8033C nicht mehr vorstellen. Der Kauf hat sich auf jeden Fall gelohnt. Ein wenig ärgere ich mich nun, warum ich damals keine zwei Nubert AW-1000 geordert habe
burkm
Inventar
#1998 erstellt: 25. Mai 2011, 13:33
Das Problem könnte evtl. bei Deinen Hauptlautsprechern liegen, die natürlich vom AntiMode nicht beeinflusst werden und somit auch keine Filterung erfahren.
Bass-Oldie
Inventar
#1999 erstellt: 25. Mai 2011, 13:48
Hi Rico,
meiner Meinung nach betreibst du deine Anlage in einem Mix von korrekter Einstellung und Vermutung. Rein messtechnisch muss es möglich sein, eine insgesamt verträgliche Basskurve zu erreichen, auch wenn die beiden Subs hinten stehen. Meine stehen ja ebenfalls in dieser Position und es ist OK so.

Solange also deine Frequenzkurve nicht ausgemessen vorliegt, und die Trennung des LS, das Bass Management, die Pegel der Subs und deren Phase optimal stehen, mag es noch Potential zur Verbesserung geben.

Nicht zu vergessen ist aber auch, dass man selbst mit linearer Einmessung dem Geschick der Tontechniker ausgesetzt ist. Wenn also einer meint, heftigen Bass reinmischen zu müssen, der im Verhalten / Pegel einer Mode gleichkommt, dann wird sich das auch nicht gut anhören.
bakaru
Hat sich gelöscht
#2000 erstellt: 25. Mai 2011, 15:15
 
 

burkm: Das Problem könnte evtl. bei Deinen Hauptlautsprechern liegen, die natürlich vom AntiMode nicht beeinflusst werden und somit auch keine Filterung erfahren.


Zu diesem Gedanken habe ich auch noch einmal eine Frage bzw. Anmerkung. Es müßte doch möglich sein, das Testsignal was der AM an den SUb zum einmessen ausgibt, irgendwie zm AVR durchzuschleifen. Die Fronts würden dann in diesem Augenblick mitlaufen und der AM so in Summe das Baßmanagment der Fronts mit einbinden und den Sub entsprechend weiter korregieren. Unabhängig davon wie gut oder schlecht das am AVR jetzt eingestellt ist. Also quasi nur ein mit einbinden der TT der Fronts, zum Zeitpunkt der Messung. Trotz Crossover ist deren Enfluß ist ja nicht vernachlässigbar, gerade wenn falsch eingestellt.

Oder ist dass eventuell sogar schon möglich ..


[Beitrag von bakaru am 25. Mai 2011, 15:22 bearbeitet]
Bass-Oldie
Inventar
#2001 erstellt: 25. Mai 2011, 15:26
Hi bakaru,

wenn man rein die Pegel anschaut, könnte man auf den Gedanken kommen. Allerdings macht das AM8033 ja mehr als nur die Korrektur der Pegel. Es misst ja auch das Zeitverhalten der tiefen Frequenzen im Raum und strafft somit die gesamte Basswiedergabe. Diese Funktion würde in die Irre laufen da zum nachträglichen Betrieb die Front-LS nicht mehr im Korrekturweg des AM liegen.

Um also dies zu tun, würde ich derzeit lieber die Frontboxen soweit im FG beschneiden, dass keine Moden angeregt werden, oder auf den AM 2.2Pro warten, der die Fronts dann mit korrigieren kann.
Suche:
Gehe zu Seite: |vorherige| Erste . 10 . 20 . 30 . 36 37 38 39 40 41 42 43 44 45 . 50 . 60 . 70 . 80 .. 100 .. 200 .. 300 . Letzte |nächste|
Das könnte Dich auch interessieren:
DSPeaker Anti-mode 8033 SII
H.P.O am 28.03.2015  –  Letzte Antwort am 24.10.2016  –  8 Beiträge
Anti-Mode 2.0 DC, Yamaha R-S700, aktiver Sub
doskip am 21.01.2017  –  Letzte Antwort am 21.04.2017  –  4 Beiträge
Teufel Theater 5 Hybrid an Anti-Mode 8033 S ?
Kässkopp am 11.10.2012  –  Letzte Antwort am 11.10.2012  –  3 Beiträge
Anti-Mode AM8033Cinema oder s-II ?
Twinbrother am 19.03.2013  –  Letzte Antwort am 19.03.2013  –  4 Beiträge
DSPeaker Anti-Mode 2.0 Dual Core
frauenrudern am 15.07.2013  –  Letzte Antwort am 20.11.2017  –  164 Beiträge
Anti-Mode 8033 vs. Sunfire True EQ
Tricom am 29.02.2012  –  Letzte Antwort am 13.07.2013  –  13 Beiträge
Kennt jemand den Anti Mode 8033 (raumkorrektursystem)?
b.wimmer am 11.06.2012  –  Letzte Antwort am 22.06.2012  –  11 Beiträge
Neuer Subwoofer oder Anti Mode 8033?
klood am 10.12.2015  –  Letzte Antwort am 23.12.2015  –  11 Beiträge
DSPeaker anti Mode Dual Core 2.0 oder Sunfire SDS-12
Peerderbaer am 02.09.2012  –  Letzte Antwort am 04.09.2012  –  6 Beiträge
Anti-Mode 2.0 rauschen auch ohne Eingangssignal
pitty10 am 12.08.2012  –  Letzte Antwort am 12.08.2012  –  7 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.132 ( Heute: 1 )
  • Neuestes Mitgliedstolis
  • Gesamtzahl an Themen1.386.793
  • Gesamtzahl an Beiträgen18.412.920

Hersteller in diesem Thread Widget schließen