Gehe zu Seite: |vorherige| Erste .. 100 .. 120 . 130 . 140 . 150 . 159 160 161 162 163 164 165 166 167 168 . 170 . 180 . 190 . 200 .. 300 .. Letzte |nächste|

Sony-ES-Esprit: Fan und Bilder Thread

+A -A
Autor
Beitrag
Zulu110
Inventar
#8116 erstellt: 08. Mai 2012, 06:26

termman schrieb:

- 222ES mit Holz, FB und BDA - soll nicht mehr abspielent


Hatte ich zu spät gesehen, da war er schon weg


termman schrieb:
Darauf hab ich leider keine Antwort,


Ich dachte erst es läge vielleicht an der Spindelauflage. Man hört ja öfters, dass der Schlupf beim Andrehen dann nicht mehr stimmt. Nur wieso geht die Drehzahl dann beim Titelsprung plötzlich so weit runter und dann berappelt er sich wieder? Und das nur sporadisch?

Naja, falls ich das nicht hinbekomme, habe ich mir gestern auch noch auf die Schnelle einen X55ES gesichert und mir damit das worauf ich schon immer hinterher war. Der Zustand ist aus zweiter Hand, absolut neuwertig und soll sehr wenig gelaufen sein (lt. persönlichem Gespräch mit dem VK). Donnerstag hole ich ihn ab.
Den X33ES werde ich dann wohl verkaufen müssen, wenn ich es nicht hinbekomme. Was allerdings sehr schade wäre, da er wirklich wie aus dem Laden aussieht. Tja, nur leider steckt man nicht in den Geräten drin


[Beitrag von Zulu110 am 08. Mai 2012, 06:27 bearbeitet]
termman
Inventar
#8117 erstellt: 08. Mai 2012, 07:24

OSwiss schrieb:
Vermutlich meinst Du den CDP-X 222 ES ??
Dann wäre es die KSS-240 A.


Wenns keinen ohne "X" gab, dann natürlich X222ES (stand ohne "X" in der Anzeige und selbst nachgeschaut hab ich noch nicht (Beute liegt wie immer noch im Auto)).

"KSS-240A": Danke.
Wobei ich natürlich nicht davon ausgehe, eins zu benötigen, es wird sicherlich nur der Staub von 20 Jahren sein.



[Beitrag von termman am 08. Mai 2012, 07:24 bearbeitet]
Zulu110
Inventar
#8118 erstellt: 08. Mai 2012, 08:52
Das ist nicht gesagt, wenn er gar keine CD mehr einliest kann es auch was anderes sein. Aber ich habe natürlich auch aus sowas spekuliert, als ich angefragt habe. Aber selbst wenn, alleine die Seitenteile sind ja schon fast 50€ wert (falls du den angegebenen Preis bezahlt hast).

Einen 222 ohne X gab es übrigens auch. Der hies aber CDP-222ESD. Für diesen gab es allerdings keine Seitenteile.

Und niemand hat eine Idee für meinen X33ES
iwii
Inventar
#8119 erstellt: 08. Mai 2012, 09:19

Zulu110 schrieb:
Und niemand hat eine Idee für meinen X33ES :?


Ein Stück weiter oben wurde schon mal zu einem ähnlichen Problem philosophiert. Viel mehr Ansatzpunkte scheint es nicht wirklich zu geben. Wenn du den 55er hast, kannst du den kompletten Laufwerksblock mal tauschen (müsste der Selbe sein), um zumindest ein paar Baustellen auszuschließen.
Zulu110
Inventar
#8120 erstellt: 08. Mai 2012, 09:25
Das hatte ich auch schon überlegt. Einfach mal den Block vom X33 in den X55 einbauen und gucken, ob der Fehler mitwandert. Dann weiß man zumindest, ob es am Laser oder an der Steuerung liegt.
Nur tue ich mich wieder schwer mit dem Gedanken das Laufwerk aus dem intakten X55 auszubauen.
Phoenix71
Inventar
#8121 erstellt: 08. Mai 2012, 13:40
Hallo!

Da ich seit Jahren (Jahrzehnten ) ein eingefleischter Sony-ES-Fan bin, möchte ich meine kleine Sammlung auch mal hier vorstellen...:

Sony ST-D777ES
Sony ST-D777ES

CDP-X777ES (Displayanzeige mittlerweile etwas abgedunkelt)
Sony CDP-X777ES

Sony CDP-X777ES (Innereien)

CDP-XA50ES + MDS-JA30ES
Sony CDP-XA50ES + MDS-JA30ES

Sony CDP-XA50 ES (Detail)

TC-K890 ES (nicht mehr im Bestand, teilweise defekt)
Sony TC-K890ES

Alle ES-Geräte funktionieren einwandfrei, klingen m.M.n. immer noch klasse und sind zum Glück nicht totzukriegen.
Haptisch und technisch eine Klasse für sich und noch echte "Boliden" alter Schule, die man heute nur noch sehr selten findet.
Fast alle habe ich (gebraucht, leider nicht immer günstig) im Laufe der letzen 7-8 Jahre in der Bucht ersteigert oder sind ein Familienerbstück (CDP-X777ES).
Damit habe ich mir einen persönlichen Jugendtraum erfüllt, da diese Geräte neu teilweise unbezahlbar waren.
Die CD-Lade vom CDP-X777 ging letztes Jahr etwas träge auf und die Laufschiene musste mal geschmiert werden.
Sonst keine Probleme...hoffentlich auch in Zukunft!


[Beitrag von Phoenix71 am 08. Mai 2012, 13:54 bearbeitet]
Zulu110
Inventar
#8122 erstellt: 08. Mai 2012, 16:27
So, nun habe ich mich noch einmal mit meinem X33ES befasst. Dieser komische stotternde Laser wollte mir einfach keine Ruhe lassen.
Also habe ich ihn noch einmal geöffnet, das Laufwerk ausgebaut und die Laufruhe bzw. Leichtgängigkeit des Lasers in der Führung kontrolliert. Er lief schön leicht und ruhig, war aber, wenn er einmal stand, etwas schwergängig. War er einmal in Bewegung war eigentich alles okay.
Ich fragte mich wie das sein kann, da ich die Schiene doch ausgebaut, gereinigt und dann neu geölt habe.
Also wieder ausgebaut, nochmals gereinigt und diesmal nicht geölt. Alles wieder zusammengebaut und siehe da: Er läuft wieder wie er soll. Titelsprünge von vorn nach hinten, von hinten nach vorn usw. sind kein Problem mehr.

Es scheint wohl tatsächlich so zu sein, dass bei diesem Player das Silikonöl eher das Gegenteil bewirkt hat, als bei den anderen Playern bei denen es Wunder wirkte. Man könnte auch sagen ich habe ihm damit die letzte Ölung verpasst.
Ich vermute mal, dass die Führung so wenig Spiel hatte, dass selbst durch das dünne Öl die Haftung auf einmal so groß wurde, das es zu diesem Slip-Stik Effekt gekommen ist. Strand der Laser an einer Stelle, war das benötigte Losbrechmoment schon größer als normal.
Ich denke, dass durch dieses verzögerte Fahren des Lasers die Elektronik durcheinander kam, da der Laser nicht da war wann er sollte und daher auch die Motordrehzahl so heruntergeregelt wurde. Das macht sie ja sonst auch, da die Drehzahl außen ja bedeutend langsamer ist, jedoch war der Laser sonst ja in Bruchteilen von Sekunden da, so das man es nicht groß merkte.
Hin und wieder war das Losbrechmoment mal groß genug und der Laser war in Fahrt, dann war alles okay.


[Beitrag von Zulu110 am 08. Mai 2012, 16:32 bearbeitet]
termman
Inventar
#8123 erstellt: 08. Mai 2012, 16:56
Glückwunsch.

sophist1cated
Inventar
#8124 erstellt: 08. Mai 2012, 17:43
@Phoenix:

Schöne ES-Komponenten.

Die abgedunkelte LCD-Anzeige beim 777ES ist übrigens normal und kein Defekt. Mir ist noch keiner untergekommen, welche Anzeige nicht abgedunkelt war. In der Bucht hatte ich im letzten Jahr selber einen X777ES angeboten. Da sollte man sich auf Kommentare gefasst machen die die Meinung beeinhalten, dass eine abgedunkelte Anzeige auf ein schrottreifes Gerät schließt.
OSwiss
Administrator
#8125 erstellt: 08. Mai 2012, 19:55

Zulu110 schrieb:
Der hieß aber CDP-222 ESD...

...dessen internationale Bezeichnung wiederum CDP-222 ES lautete (hier mit KSS-151 A).

Holzwangen waren für die 1986er-Modelle freilich noch nicht vorgesehen,
allerdings weiß man ja nie, was da so nachträglich alles rangebastelt wird...


Gruß Olli.
0300_Infanterie
Inventar
#8126 erstellt: 08. Mai 2012, 22:21
...wobei Marcels Bastelkünste diesbezüglich superb sind
Phoenix71
Inventar
#8127 erstellt: 09. Mai 2012, 04:49
@sophist1cated
Danke!

Habe mich vor längerer Zeit hier im Forum und im Netz mal schlau gemacht...:
Die Leuchtstärke vom X777er Display lässt anscheinend bei vielen Playern sehr oft nach mit der Zeit, vor allem auf der rechten Displayseite.
Mich stört das allerdings nicht, solange "der Rest" (Laufwerk, Laser, CD-Lade) nocht einwandfrei funktioniert.
Die Zeitanzeige ist bei voller Raumbeleuchtung halt ab und zu sehr schwer ablesbar, aber die wichtigere Trackanzeige leuchtet ja noch hell genug.8)
herr_der_ringe
Inventar
#8128 erstellt: 09. Mai 2012, 08:43

Zulu110 schrieb:
So, nun habe ich mich noch einmal mit meinem X33ES befasst

muss ich mich direkt mal einklinken

mein x33es findet teilweise den/die ersten tracks nicht, unabhängig ob gekaufte oder selbstgebrannte cds. dabei macht er ein geräusch, welches sich irgendwie nach "schleifend mit leichtem vibratösen quietschen" anhört, etwa so als würde man eine cd auf einem kegel drehen. (sorry, ich kanns nicht besser beschreiben, ich kenn leider auch keine beispiele die sich ähnlich anhören.) die nachfolgenden tracks findet der player im regelfall jedoch.
da ich mich nicht so recht ans laufwerk rantraue ists beim betrachten geblieben, ich konnte dabei allerdings nichts auffälliges entdecken.

hat jemand einen plan, woran dies liegen könnte?
Zulu110
Inventar
#8129 erstellt: 09. Mai 2012, 09:06
Da es bei mir auch so war, dass er den ersten Titel teilweise nicht gefunden hatte, vermutlich weil er sich durch die Haftung nicht aus seiner Position "losreißen" konnte, kann es natürlich auch an der Schiene liegen. Daher würde ich dies als erstes mal überprüfen.
Der Ausbau des Laufwerks ist kein großes Problem und viel kaputt machen kannst du auch nicht, wenn du nicht gerade zwei lonke Hände hast. Ich kann ja mal kurz zusammenfassen wie ich vorgegangen bin.

1. Deckel abschrauben
2. Gerät kurz einschalten und Schublade auffahren. Danach wieder ausschalten und Stecker ziehen. Nun die Frontblende der Schublade abschrauben (sonst bekonnst du das Laufwerk nicht nach hinten durch die Frontblende). Sie ist mit zwei kleinen Schrauben von unten befestigt. Danach die Schublade von Hand einschieben.
3. Laufwerk ausbauen. Dieses ist mit vier Schrauben befestigt (zwei links, zwei rechts). Vorher die Stecker auf der Hauptplatine abziehen. Danach das Laufwerk vorsichtig nach hinten herausziehen.
4. Den Gegenhalter der CD abschrauben. Dieser ist mit zwei kleinen Schrauben links und rechts von oben, sowie einer kleinen auf der rechten Seite befestigt.
5. Nun die Lade abnehmen. Sie müsste nur noch in der Führungsschine hängen. Also einfach die Schiene nach vorne herausziehen und dann kann man sie einfach abnehmen.
6. Nun liegt der Laser und dessen Schiene schön frei. Entweder versuchst du die Schiene im eingebauten Zustand mit Alkohol o.ä. und einem Wattestäbchen zu reinigen, oder du baust sie auch aus. Dazu müssen die beiden Halteschrauben gelöst werden. Danach kannst du sie hinten etwas anheben und nach hinten herausziehen. Der Laser sollte dafür in der vordersten Position stehen. Die Reinigung ist dann natürlich wesentlich einfacher und vollständiger. Außerdem kann man auch die Führungsbüchsen des Lasers reinigen, wenn die Schiene raus ist.

Wenn du ein ganz dünnes nicht harzendes Öl hast, kannst du danach einmal ein Tempo damit tränken und die Schiene einmal damit einreiben, dass ein ganz dünner Film darauf ist.
Bei mir war es beim ersten Versuch definitiv zu viel Ö (ich habe es direkt auf die Schiene tröpfeln lassen) und habe die Angelegenheit ja eher verschlimmert.

Der Einbau erfolgt dann wieder in umgekeherter Reihenfolge.

Wie gesagt, meiner läuft nun wieder ohne Probleme

Gruß, Marcel


[Beitrag von Zulu110 am 09. Mai 2012, 09:14 bearbeitet]
Zulu110
Inventar
#8130 erstellt: 09. Mai 2012, 10:03

OSwiss schrieb:
...allerdings weiß man ja nie, was da so nachträglich alles rangebastelt wird...



Wobei ich sagen muss, dass es sogar ganz gut aussieht
Ich habe meinem Nachbarn vor einiger Zeit eine Anlage zusammengestellt - Bestehend aus TA-F700ES, CDP-222ESD, ST-S590ES und SEQ-711. Nachdem er meine Geräte mit den Nachbauseitenteilen gesehen hat, wollte er für seine vier Geräte auch eine Komplettausstattung. Die für den 700ES waren echt heftig, weil sie so groß sind. Da musste ich extra neue Bretter zum Pressen kaufen
dracon_lofwyr
Hat sich gelöscht
#8131 erstellt: 09. Mai 2012, 11:30
Moin,
ich lese schon seit einiger Zeit hier mit.
Ich habe auch eine kleine Sony ES Anlage:

Tuner: ST-S 505 ES
CD: CD-P 202 ES
Tape: TC-K 808 ES
PreAmp: TA-E 2000 ESD
Amp: TA-N 220
DVD: DVP-S 725 D Ohne Holz! Aber RegionFree

Und noch im Wohnzimmer:
PreAmp: STR-V 555 ES Ohne Holz!
Amp: TA-N 55 ES

Alles in black mit Holzwangen, bis auf 2.

Werde nachher mal Bilder einstellen.

STR-V 555 ES :
STR-V555ES

TA-N 55 ES
TA-N 55 ES

ST-S 505 ES
ST-S 505 ES

TC-K 808 ES
TC-K 808 ES

CD-P 202 ES
PreAmp: TA-E 2000 ESD
CD-P 202 ES und TA-E2000ESD

DVD: DVP-S 725 D
Amp: TA-N 220
DVP-S 725 D und TA-N 220

Ich muss wohl mal wieder Staub wischen

Grusz
Matze


[Beitrag von dracon_lofwyr am 10. Mai 2012, 21:54 bearbeitet]
cptfrank
Hat sich gelöscht
#8132 erstellt: 09. Mai 2012, 12:02
Hallo Sony - Fans,
mal eine Frage:
Hat jemand eine Liste von Playern, in denen Die Laser- Einheit KSS-190A eingebaut war?
Ich wäre dankbar für Infos, da der Laser selbst kaum noch zu bekommen ist, muß man wohl, wenn man Ersatz haben will ein Gerät kaufen, wo er eingebaut ist.
Oder weiß jemand noch eine andere Bezugsquelle?
Gruß
Frank
Zulu110
Inventar
#8133 erstellt: 09. Mai 2012, 12:13
Ich habe eine Liste zu Hause, zumindest von Sony Playern. Hier dürften es, soweit mich mein Gedächtniss nicht in Stich lässt, nur der CDP-337ESD, CDP-557ESD und der CDP-X7ESD gewesen sein. Unter Umständen auch noch der eine oder andere Player von Accu, aber ich glaube kaum, dass diese öfter anzutreffen bzw. billiger wären

Edit: Da das Laufwerk aber optisch auf den ersten Blick identisch mit denen der BU-1 Laufwerke ist, wäre es unter Umständen und mit viel Glück vielleicht möglich ein komplettes BU-1 Laufwerk in einen der 3 o.g. Player zu verpflanzen.
Das die BU-Version egal ist habe ich ja schon einmal geschrieben. Ich habe eine BU-1 aud einem CDP-302ES in einen CDP-333ESD mit BU-1E eingebaut und das lief völlig problemlos. Nur die kleine Steuerplatine musste gewechselt werde, da die Anschlüsse etwas neuer waren.
Ich habe zwar schon viel gefummelt, getauscht und probiert, traue mich aber nicht daran dies an meinem 557ESD zu testen. Wenn ich einen defekten Player bekommen würde okay, aber so gehe ich da nicht dran. BU-1 Laufwerke habe ich aber genug da

Gruß, Marcel


[Beitrag von Zulu110 am 09. Mai 2012, 12:25 bearbeitet]
termman
Inventar
#8134 erstellt: 09. Mai 2012, 12:19
Ich hab zwar gestern selber noch gefragt, aber grad hab ich mich an "Die Grosse Liste" erinnert, die mehrfach im Web rumliegt.

Hier schön nach Alphabet sortiert von DutchAudioClassics:

Klicko mio

ossi123
Inventar
#8135 erstellt: 09. Mai 2012, 13:42
@termman: Super Link, Vielen Dank.
Jetzt kann ich auch mal schauen was bei den "Hinterbänklern" so verbaut ist und ob es sich lohnt das ei oder andere Gerät aus der Bucht zu fischen.

Und mache Geräte kannte ich nicht, wie z.B XA-1. Ich wusste gar nicht das es noch ein Gerät unter dem XA-2 gibt, auf die Schnelle habe ich im Netz auch nix gefunden.
Wisst ihr mehr darüber?
cptfrank
Hat sich gelöscht
#8136 erstellt: 09. Mai 2012, 13:55
@termman:
Danke für den link!
@Zulu110:
Ich dacht nur daran, für meinen CDP-R1, ein Ersatzteil auf Halde zu legen.
Noch läuft er zum Glück einwandfrei.
Du wirst sicher verstehen, dass ich, gegebenenfalls, in so ein Gerät nur ein Originalersatzteil einbauen möchte.
Gruß
Frank
termman
Inventar
#8137 erstellt: 09. Mai 2012, 14:31
Gern doch.

Hier nochmal die montägliche ES-Beute mit Pics:

sonyes1

sonyes2

Dem DAT werd ich wahrscheinlich nur die Bretter klaun und das Laufwerk rausfetzen (beides für meinen 60ES, LW als Reserve und Bretter zum Aufhübschen).

Zulu110
Inventar
#8138 erstellt: 09. Mai 2012, 15:02

cptfrank schrieb:
Du wirst sicher verstehen, dass ich, gegebenenfalls, in so ein Gerät nur ein Originalersatzteil einbauen möchte.

Das BU-1 Laufwerk ist ein Original Sony Laser. Nur halt nicht aus diesem Gerät. Bevor ich das Gerät verschrotten würde wenn der Laser aufgibt, würde ich es dann doch mal versuchen, wenn ich ohnehin keine andere Wahl mehr habe

@termman
Und läuft der 2er ES-Player wieder?
termman
Inventar
#8139 erstellt: 09. Mai 2012, 15:17
Hab noch nicht aufgemacht (keine Zeit).

Momentan läuft er jedenfalls nicht.
cptfrank
Hat sich gelöscht
#8140 erstellt: 09. Mai 2012, 17:34
Hallo,
eben habe ich einen Hersteller in China gefunden.
Den werde ich dann mal kontaktieren.
Da hatte ich ja schon einmal Glück mit Ersatzteilen für meinen TA-E88B.

Frank
Kulf
Stammgast
#8141 erstellt: 09. Mai 2012, 17:40

termman schrieb:

Hier nochmal die montägliche ES-Beute mit Pics:
:prost

Ui, sogar ein Knackerchen von Hucht dabei...
termman
Inventar
#8142 erstellt: 09. Mai 2012, 18:41
Ooooch, dat is doch nur ein Optisch <--> Koax Hinundherwandler, der hat noch nie was geknackt (der hat überhaupt noch nie was gemacht, den hat der Vorbesitzre sich damals aufschwatzen lassen und dann nie benutzt).

herr_der_ringe
Inventar
#8143 erstellt: 10. Mai 2012, 07:48

Zulu110 schrieb:
Da es bei mir auch so war, dass er den ersten Titel teilweise nicht gefunden hatte...
...
1. Deckel abschrauben
2. Gerät ...

danke für die anleitung
werd das die nächsten wochen angehen (schaff ich zeitnah leider nicht )
outofsightdd
Inventar
#8144 erstellt: 10. Mai 2012, 12:08

Phoenix71 schrieb:
...Sony ST-D777ES...

Den DAB-Tuner kann man wohl demnächst in die gleiche Edelschrottkategorie einreihen, wie den DAR-1000ES DSR-Tuner. DAB+ und unsere Landespolitik sei dank...

Ansonsten schöne Sammlung, auch wenn das mit dem Tape bitter ist, wo diese Geräte nach wie vor völlig überhöht gehandelt werden, wie ich finde.
iwii
Inventar
#8145 erstellt: 10. Mai 2012, 12:17

outofsightdd schrieb:
Den DAB-Tuner kann man wohl demnächst in die gleiche Edelschrottkategorie einreihen, wie den DAR-1000ES DSR-Tuner.


Der D777ES hat auch einen Analogtuner - dürfte also noch eine ganze Weile Töne liefern.
hamisimgulewaba
Stammgast
#8146 erstellt: 10. Mai 2012, 16:59

Phoenix71 schrieb:

TC-K890 ES (nicht mehr im Bestand, teilweise defekt)


Och, was hat der Kleene denn? Ist doch bestimmt nur ein Riemen oder ne Andruckrolle. Würd ich an Deiner Stelle heile machen (lassen).
Phoenix71
Inventar
#8147 erstellt: 10. Mai 2012, 17:09
@outofsightdd + iwii

Das stimmt...leider!
Seit der Einführung von DAB+ und dem Senderplatzwechsel flackert beim Suchlauf nur noch die Displayanzeige und der D777er findet die Sender nicht mehr.
Auf dem alten NRW-Sendeplatz (Kanal 12D) empfange ich nur noch 3 Sender, davon einer Deutschlandfunk und den WDR-Verkehrsfunk.

Dafür ist der UKW-Tuner allerdings richtig gut/empfangsstark und holt auch weit entfernte Sender sauber rein.
Kein Vergleich zu den verbauten UKW-Empfangsteilen in den aktuellen AV-Receivern., die dagegen vergleichsweise mies sind.
Die gute, alte Dachantenne kann ruhig noch etwas bleiben...und der D777er natürlich auch.

Habe meine "Klassiker-Anlage" im Arbeitszimmer letztes Jahr etwas umgestellt und die Sony ES-Geräte würdig dazu platziert, bis auf den Tuner und das MD-Deck.
Die stehen unten im "Heimkino-Kelller" auf bzw. unter dem Pio AV-Receiver und werden häufig genutzt.

Klassiker-Anlage Arbeitszimmer

Teilweise Erbstücke vom Vater (Onkyo T-9990, Yamaha TX-2000, Sony CDP-X777ES, Pioneer CT-95, Technics SH-8055), der ein UKW- und Tape-Fan war.
Nur der Marantz PM-15S1 und die Elac BS 204.2 sind vor ca. 3 Jahren neu dazu gekommen (auch gebraucht aus der Bucht, wie die ES-Geräte).
Die restlichen Geräte sind original aus den 80ern, 90ern und frühen 2000ern und funktionieren immer noch einwandfrei.
(Sorry für den OT! Die alten HiFi-Schätze sind halt mein Lieblingsthema. )


[Beitrag von Phoenix71 am 10. Mai 2012, 17:40 bearbeitet]
Phoenix71
Inventar
#8148 erstellt: 10. Mai 2012, 17:21

hamisimgulewaba schrieb:
Och, was hat der Kleene denn? Ist doch bestimmt nur ein Riemen oder ne Andruckrolle. Würd ich an Deiner Stelle heile machen (lassen).

Ist leider schon seit ca. 5 Jahren wieder weg. Lt. einem "HiFi-Experten" waren die Tonköpfe im Eimer bzw. verschlissen
und eine Reparatur wäre sehr teuer geworden, falls sie überhaupt möglich gewesen wäre.
Kenne mich da nicht so aus und habe das TC-K890 deshalb wieder in der Bucht angeboten. Natürlich als defekt, wie es sich gehört.
Der Vorbesitzer hatte es "leider vergessen" anzugeben.


[Beitrag von Phoenix71 am 10. Mai 2012, 17:27 bearbeitet]
Zulu110
Inventar
#8149 erstellt: 10. Mai 2012, 19:43

Phoenix71 schrieb:

(Sorry für den OT! Die alten HiFi-Schätze sind halt mein Lieblingsthema. )


Dem kann ich mich nur anschließen

Gerade habe ich den CDP-X55ES abgeholt. Der Zustand ist wirklich top. Er hat keinerlei Gebrauchsspuren an der Front und nur 1,2 feine Minikratzer auf dem Deckel. Mit 150€ war er ohne Holzseiten zwar kein Schnapper, aber dass muss ja auch nicht immer sein, wenn man etwas wirklich haben will. Dafür konnte ich ihn selbst abholen und weiß auch, dass er von einem Liebhaber kam der ihn gepflegt hat.
Morgen bekommt er dann erst einmal Holzseiten und dann gehts an die Anlage

Gruß, Marcel
0300_Infanterie
Inventar
#8150 erstellt: 10. Mai 2012, 20:01
Glückwunsch Marcel!


[Beitrag von 0300_Infanterie am 10. Mai 2012, 20:04 bearbeitet]
outofsightdd
Inventar
#8151 erstellt: 11. Mai 2012, 11:35

Phoenix71 schrieb:
...Pioneer CT-95...

Sabber Wer braucht da schon ein Sony-Tape...

Bei deiner Anlage würde ich aber dem CDP-X777ES stärker huldigen als dem CDP-XA50ES und ihn ergo weiter hoch stellen. Oder aus welchen Gründen ist der XA50 dein Favorit?

Du brauchst ein größeres Regal, stapeln ist doch ein wenig
0300_Infanterie
Inventar
#8152 erstellt: 11. Mai 2012, 18:09
... er kann doch bei uns auslagern ...
hamisimgulewaba
Stammgast
#8153 erstellt: 11. Mai 2012, 18:22

Phoenix71 schrieb:

hamisimgulewaba schrieb:
Och, was hat der Kleene denn? Ist doch bestimmt nur ein Riemen oder ne Andruckrolle. Würd ich an Deiner Stelle heile machen (lassen).

Ist leider schon seit ca. 5 Jahren wieder weg. Lt. einem "HiFi-Experten" waren die Tonköpfe im Eimer bzw. verschlissen
und eine Reparatur wäre sehr teuer geworden, falls sie überhaupt möglich gewesen wäre.
Kenne mich da nicht so aus und habe das TC-K890 deshalb wieder in der Bucht angeboten. Natürlich als defekt, wie es sich gehört.
Der Vorbesitzer hatte es "leider vergessen" anzugeben. ;)


Verschlissene Tonköpfe hatte ich noch bei keinem Sony-Tapedeck (was für Bänder da wohl verwendet wurden? Welche mit 120er Körnung?) Aber selbst in einem solchen (unwahrscheinlichen) Fall wäre eine Reparatur verhältnismäßig günstig gewesen: ein defektes TC-K790ES in der Bucht angeln, Laufwerk tauschen, fertig.


[Beitrag von hamisimgulewaba am 11. Mai 2012, 18:25 bearbeitet]
Phoenix71
Inventar
#8154 erstellt: 11. Mai 2012, 19:29

outofsightdd schrieb:

Phoenix71 schrieb:
...Pioneer CT-95...

Sabber Wer braucht da schon ein Sony-Tape...

Bei deiner Anlage würde ich aber dem CDP-X777ES stärker huldigen als dem CDP-XA50ES und ihn ergo weiter hoch stellen. Oder aus welchen Gründen ist der XA50 dein Favorit?

Du brauchst ein größeres Regal, stapeln ist doch ein wenig :Y

Ja, das Pioneer CT-95 (damals der "Nakamichi Dragon-Killer") ist ein feines Tapedeck.
Hat mein Vater auch immer gut drauf aufgepasst und das Gerät gehegt und gepflegt.
Ist optisch bzw. technisch immer noch 1A und klingt erste Sahne.
Ich huldige beiden ES CD-Playern gleich stark und keiner der beiden ist mein Favorit.
Die Reihenfolge im Rack hat sich einfach so ergeben und soll keine Bewertung darstellen.
Allerdings muss ich zugeben, dass ich den XA50 deutlich öfter nutze.
Schon alleine nur, um die Laufwerk-/CD-Schublade mal wieder (fast) lautlos rausgleiten zu sehen.

Mit dem Rack hast Du vollkommen Recht! Da muss unbedingt ein größeres her.
Gefällt mir auch nicht, dass die beiden Tuner auf dem PM15 stehen.


[Beitrag von Phoenix71 am 11. Mai 2012, 19:36 bearbeitet]
Phoenix71
Inventar
#8155 erstellt: 11. Mai 2012, 19:30

0300_Infanterie schrieb:
... er kann doch bei uns auslagern ... :L

Nö, nix da!
Phoenix71
Inventar
#8156 erstellt: 11. Mai 2012, 19:50

hamisimgulewaba schrieb:
Verschlissene Tonköpfe hatte ich noch bei keinem Sony-Tapedeck (was für Bänder da wohl verwendet wurden? Welche mit 120er Körnung?) Aber selbst in einem solchen (unwahrscheinlichen) Fall wäre eine Reparatur verhältnismäßig günstig gewesen: ein defektes TC-K790ES in der Bucht angeln, Laufwerk tauschen, fertig.

Anscheinend hat der Vorbesitzer die Tonköpfe tatsächlich mit Schmirgelpapier poliert.
Die ganze Tonkopfeinheit sah auch irgenwie verkratzt, verschmiert und verdreckt aus.
Da waren so ne Fettschmiere und Fussel bzw. Haare drauf (Hundebesitzer?).

Habe alles versucht, mit Tonkopfreiniger gereinigt und entmagnetisiert wie ein Wilder.
Das TC-K890 hatte trotzdem auf der rechten Spur andauernd Tonausfälle und eine Aufnahme war auch nur auf dem linken Kanal möglich...wenn überhaupt.
Vielleicht mussten die Tonköpfe auch nur richtig gereinigt und neu justiert werden und waren noch i.O.
Kenne mich da leider nicht so aus und habe damals auf die "Expertenmeinung" vertraut.
dracon_lofwyr
Hat sich gelöscht
#8157 erstellt: 15. Mai 2012, 14:40
Moinsen,
ich habe mal meine Geräte in der Bucht gesucht.
Hoppla, da wird ja noch richtig was für gezahlt!
Habe jetzt einen CDP-202 ES verfolgt, ohne Holzseiten, der ist für 378€ weg gegangen.

Habe ich wohl noch eine gut klingende Geldanlage zu Hause stehen

Grusz
Matze
iwii
Inventar
#8158 erstellt: 15. Mai 2012, 14:55

dracon_lofwyr schrieb:
Habe jetzt einen CDP-202 ES verfolgt, ohne Holzseiten, der ist für 378€ weg gegangen.


Das scheint mir nicht mit rechten Dingen zugegangen zu sein. Der Typ (du meinst vermutlich den X202ES) wird in der Regel unter 100 Euro gehandelt.


[Beitrag von iwii am 15. Mai 2012, 14:57 bearbeitet]
dracon_lofwyr
Hat sich gelöscht
#8159 erstellt: 15. Mai 2012, 14:59

EDIT: Unnötiges Komplettzitat durch die Moderation entfernt!

Ja, hatte mich auch gewundert.
Alle drum herum hatten so 120 - 150€.
Leider ist die Seite raus.
Auch komisch, oder? Ist die sonst nicht noch 1 bis 2 Tage Online?

Naja ....

Grusz
Matze


[Beitrag von OSwiss am 15. Mai 2012, 21:11 bearbeitet]
iwii
Inventar
#8160 erstellt: 15. Mai 2012, 15:04

dracon_lofwyr schrieb:
Auch komisch, oder? Ist die sonst nicht noch 1 bis 2 Tage Online?


Abgelaufene Auktionen sind im Normalfall noch 90 Tage aufrufbar. Es sei denn, sie werden gezielt entfernt.
termman
Inventar
#8161 erstellt: 15. Mai 2012, 15:09
Dann wirrda wohl bald wieder drinstehn...
dracon_lofwyr
Hat sich gelöscht
#8162 erstellt: 15. Mai 2012, 15:16
Wer macht denn sowas?
Es sei denn, der Kollege wollte den Preis treiben und stellt ihn dann wieder ein.

TzTzTz
Leute gibts ....

Und ja, ich meinte den CDP-X202ES!
Und eben noch einen für 329€ gesichtet.
Aber bei der at Bucht. Laden ist aber aus DE.


[Beitrag von dracon_lofwyr am 15. Mai 2012, 15:31 bearbeitet]
Zulu110
Inventar
#8163 erstellt: 16. Mai 2012, 09:47
Was leute sich gerne wünschen (z.B. Händler und Träumer), heißt aber noch lange nicht, dass es auch Wirklichkeit wird. Ich kann auch einen CDP-X202ES für 300€ einstellen. Werde ich ihn verkaufen? Zu 99,99% nicht.
Und wenn er verkauft worden ist (per SofortKauf) war es wohl wirklich mal ein Glücksfall. Ich kann mir zumindest nicht vorstellen, dass jemand per Auktion so viel bietet. Denn dann müsste es ja schon 2 Bekloppte geben. Es sei denn natürlich einer pusht.
Der X202ES geht wirklich immer unter 100€ weg. Eher um die 60-80€. Mit Seitenteilen waren es in der Vergangenheit mal so um die 140€. Aber man muss sagen, dass die Preise für die 9er anziehen. Die letzten 991er kratzten auch schon an die 90-100€. Warum auch immer.

Und wenn jemand mal überdurchschnittlich viel Kohle für sein Gerät bekommt, heist das nicht, dass man es auch bekommt. Ich habe mir selbst schon öffters viel Hoffnungen gemacht, wenn jeman viel bekommen hat. Als ich das Gerät dann verkauft habe waren es 30-40% weniger (trotz besserer Bilder und Beschreibung). Bei mir war es dann wieder nur der Durchschnitt oder etwas mehr was ich bekommen habe.
Du solltest dich also damit abfinden, dass der X202ES "nur" etwa 80-110€ wert ist

Gruß, Marcel


[Beitrag von Zulu110 am 16. Mai 2012, 09:51 bearbeitet]
dracon_lofwyr
Hat sich gelöscht
#8164 erstellt: 16. Mai 2012, 10:16

Zulu110 schrieb:
Du solltest dich also damit abfinden, dass der X202ES "nur" etwa 80-110€ wert ist
Gruß, Marcel


Moin,
ich würde den eh nicht verkaufen.
Da kommt einfach mal kuter Klang raus.
Ist in Zeiten von den ganzen i Geräten schon eine seltenheit, das sich wer ne CD in einen CD Player schiebt nur um Musik zu hören.
Heute ist die Musik als mp3 auf einen Zentralen HD im ganzen Haus verfügbar.
Bei mir ist es nicht anders.
Ich bin zwar kein Apple Jünger, habe aber schon vor den Hipe um den Apfel einen IPod Video gehabt.
Der hängt auch per Dock am 2000ESD.

Nur habe ich nicht alle von meinen jetzt ca. 900 CD als mp3.
So macht es schon Spass, wenn man mal ne CD in einen NUR Cd Player legt und eine einfache CD hört.
Ob der jetzt nur 80 - 90 € Wert ist ...
Ich wollte nur mal sehen, was so dafür heute ausgegeben wird.
Mir ging es nicht darum, das auch zu bekommen :-)

Grusz
Matze
iwii
Inventar
#8165 erstellt: 16. Mai 2012, 10:25

dracon_lofwyr schrieb:
Nur habe ich nicht alle von meinen jetzt ca. 900 CD als mp3.


Da gibt es schöne Geräte, wo man die ganzen CDs auch direkt verfügbar machen kann. Ich habe leider nicht genug Platz, deswegen nutze ich nur 2 gekoppelte 10-Fach Wechsler - habe dafür aber einen ganzen Schwung Magazine, was die Sache erträglich macht.

hamisimgulewaba
Stammgast
#8166 erstellt: 16. Mai 2012, 20:55

dracon_lofwyr schrieb:

Heute ist die Musik als mp3 auf einen Zentralen HD im ganzen Haus verfügbar.


Auch in den Zeiten vor mp3 gab es so etwas - sogar als Sony ES!

Ein Vorverstärker steuert - digital per Coax-Kabel! - bis zu 16 im ganzen Haus verteilte Endstufen oder Monitore an (die Coax-Kabel transportierten Audio- und auf Wunsch auch Videosignale!), die jeweils mit einem abnehmbaren portablen Keypad aktiviert wurden (einer einrastbaren Steuereinheit, ähnlich einer Fernbedienung). Der Vorverstärker hieß TA-DM1000ES und die dazugehörigen Endstufen hießen TA-DL100ES, die abnehmbare Steuereinheit hieß RMT-T1.

Das dürften hierzulande (nur hierzulande?) so ziemlich die seltensten ES-Geräte sein. Im Netz findet man so gut wie nichts dazu.

Ich habe mir gerade den Vorverstärker und die Steuereinheit in den USA gekauft (Superschnapp für zusammen 40 Euro), Bilder folgen, sobald die Schätzchen eingetroffen sind!

Gruß,

Tim


[Beitrag von hamisimgulewaba am 16. Mai 2012, 20:58 bearbeitet]
Suche:
Gehe zu Seite: |vorherige| Erste .. 100 .. 120 . 130 . 140 . 150 . 159 160 161 162 163 164 165 166 167 168 . 170 . 180 . 190 . 200 .. 300 .. Letzte |nächste|
Das könnte Dich auch interessieren:
Sony Esprit
philipp376 am 25.01.2010  –  Letzte Antwort am 04.02.2010  –  17 Beiträge
Sony ES (Esprit) Anlage
quadral2000 am 25.03.2005  –  Letzte Antwort am 25.03.2005  –  3 Beiträge
Aiwa: Fan, Bilder , Anleitungen und etc. Thread
Aeon_Perfect am 09.01.2008  –  Letzte Antwort am 17.04.2011  –  26 Beiträge
Sony Esprit kaufen
JanHH am 12.08.2004  –  Letzte Antwort am 12.08.2004  –  8 Beiträge
Sony CD-Player Esprit
brain777 am 30.11.2004  –  Letzte Antwort am 20.05.2007  –  21 Beiträge
(Sharp) OPTONICA Stammtisch und Bilder-Thread
Mo888 am 22.11.2010  –  Letzte Antwort am 01.09.2017  –  852 Beiträge
Yamaha-Klassiker Fan und Bilderthread
Detektordeibel am 18.11.2009  –  Letzte Antwort am 09.03.2016  –  175 Beiträge
Historie Sony Esprit Serie
bmw_330ci am 11.12.2007  –  Letzte Antwort am 12.12.2007  –  4 Beiträge
Sony Esprit - Info - Gesuch
quarryman4ever am 09.04.2007  –  Letzte Antwort am 03.05.2007  –  40 Beiträge
Großer Messy Bilder Thread
kempi am 22.04.2009  –  Letzte Antwort am 22.04.2009  –  4 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.478 ( Heute: 10 )
  • Neuestes Mitgliedlirkei
  • Gesamtzahl an Themen1.379.789
  • Gesamtzahl an Beiträgen18.281.663

Hersteller in diesem Thread Widget schließen