Gehe zu Seite: |vorherige| Erste .. 100 .. 200 .. 230 . 240 . 250 . 260 . 262 263 264 265 266 267 268 269 270 271 . 280 . 290 . 300 . 310 .. Letzte |nächste|

Sony-ES-Esprit: Fan und Bilder Thread

+A -A
Autor
Beitrag
Gruenwdt
Inventar
#13289 erstellt: 27. Jan 2015, 15:01
Kannst mir glauben, wenn man nichts nachbearbeitet reichte und reicht MD vollkommen aus. Obsolet ist eh beides DAT und MD.
Du würdest aber garantiert keinen Unterschied zu DAT hören. Ich kenne bislang niemanden dem das gelungen ist. Ohne den Rechner wo man es optisch sichtbar machen kann, ist es absolut unmöglich die datenreduktion zu hören bei den letzten atrac Versionen.
Bei SRC hast du allerdings recht. Wir hatten das Thema gerade. Der ja30 und 50 unterscheiden sich weniger als man denkt. Wandler dieser MDs sind die PCM Wandler des SACD-777ES.

Jedoch bist du wenn man diese obsoleten Formate betrachtet mit DAT besser bedient. Weil es dort nicht das leidige Laserproblem gibt. Gerade bei häufigen aufnehmen wirst du mit einen 30 oder 50er garantiert nicht glücklich werden. Denn du solltest dir dann ein Laserlager anschaffen!


[Beitrag von Gruenwdt am 27. Jan 2015, 15:08 bearbeitet]
laut-macht-spass
Inventar
#13290 erstellt: 27. Jan 2015, 15:39
Ich hab meine analogen Tonträger erst analog auf MD ( natürlich ein Sony ) überspielt, dort bearbeitet und dann digital mit meinem Pioneer PDR-05 auf CD gebrannt.
Diese CDs hab ich dann am Rechner im MP3 gewandelt und auf Festplatte gespeichert.
Die erstellten CDs laufen bisher in allen Playern ohne Probleme (seit Ende 1997) und lassen sich am Rechner einfach z.B. mit Nero kopieren.
Zidane
Hat sich gelöscht
#13291 erstellt: 27. Jan 2015, 16:37

Gruenwdt (Beitrag #13289) schrieb:


Jedoch bist du wenn man diese obsoleten Formate betrachtet mit DAT besser bedient. Weil es dort nicht das leidige Laserproblem gibt. Gerade bei häufigen aufnehmen wirst du mit einen 30 oder 50er garantiert nicht glücklich werden. Denn du solltest dir dann ein Laserlager anschaffen! :D


Mein Händler bot mir einen Champagner MD-JA50ES mit FB an, im Kundenauftrag für 600 Euro mit dem Verweis ich würde besser als mit dem 55er DAT Recorder fahren, weil ja die Mechanik so anfällig sind. Das MD-Laufwerk wurde quasi gegen ein neues ersetzt, und der Kunde es nun verkaufen möchte für den quasi Reparatur-Preis den die Laufwerkssanierung gekostet hat.

Ich hatte kein Interesse, und wollte auch kein weiteres System in meiner Anlage haben, wie MD oder gar ein analoges Tape Deck. Das die Laufwerke eine Krankheit haben, wusste ich vorher nicht ?

@laut-macht-spass,

hatte meine ganzen Tapes mit einem Sony TC-KB 920 QS auf 3 Tapes mit einen Sony DTC 57ES aufgenommen. Interessant war das die Wiedergabe bei den Tapes später auf DAT ein homogeneres Klangbild hatte als mit dem Tapedeck.

Die ersten Fujifilm CDRs die ich hier noch habe stammen von 1997, als ich diese mit einem SCSI HP-9210i der Disc at One brennen konnte manuelle Aufnahmen von einem Mono Videorecorder und billigst Soundkarte über den wieder aufgenommen habe, erstellt. Die laufen heute noch lösen sich aber an den Rändern auf. Wollte demnächst eh alle verbrauchten CDRs auf neue kopieren, bevor nicht mehr geht.


[Beitrag von Zidane am 27. Jan 2015, 16:40 bearbeitet]
laut-macht-spass
Inventar
#13292 erstellt: 27. Jan 2015, 16:48
ich habe oft ganze Nächte die Musik aus dem Radio mit meinen beiden HiFi-VHS auf VHS-Kassetten aufgenommen und dann die gewünschten Titel auf MD kopiert, bearbeitet und dann mit dem PDR für die Anlage oder fürs Auto gebrannt.

Auch gekaufte CDs hab ich vom 333ES analog auf den MD überspielt und dann die gewünschte Zusammenstellung gebrannt, für mein Empfinden sind diese gebrannten CDs im vergleich zu den originalen etwas kräftiger im Grundton, klingt "kräftiger", "voluminöser" (ich mag diese Ausdrucksweise eigentl. nicht, aber wie soll man es beschreiben?), was gerade im Auto von Vorteil ist.
Zidane
Hat sich gelöscht
#13293 erstellt: 27. Jan 2015, 17:13
Im Auto hatte ich vorher auch nur Tapes gehört, dann CDs, und nun alternativ noch nen Stick mit MP3 verwenden könnte. Überlege nun mir selbst einen Media-Receiver zu bauen, den ich dann mit einen Tablett steuern könnte. Bisher hält mein TV dafür her, mit HDD dran der quasi ALLES abspielt, davon optisch in den 55er rein der direkt mit dem Verstärker verbunden ist.

es gibt kein bezahlbares brauchbares Gerät mit Display, was unabdingbar wäre und nicht viel größer als ein CD-Player ist, wobei Onkyo und Pioneer Interessante Geräte anbieten, aber da kann ich auch selbst was schustern und liege unter dem Preis mit Ausnahme der FB. Dachte da an ein Lenovo Yoga II. Dann noch XMBC oder anderen Client um den Receiver per BT etc. steuern.


[Beitrag von Zidane am 27. Jan 2015, 17:17 bearbeitet]
Gruenwdt
Inventar
#13294 erstellt: 27. Jan 2015, 17:37

Zidane (Beitrag #13291) schrieb:

Mein Händler bot mir einen Champagner MD-JA50ES mit FB an, im Kundenauftrag für 600 Euro mit dem Verweis ich würde besser als mit dem 55er DAT Recorder fahren, weil ja die Mechanik so anfällig sind. Das MD-Laufwerk wurde quasi gegen ein neues ersetzt, und der Kunde es nun verkaufen möchte für den quasi Reparatur-Preis den die Laufwerkssanierung gekostet hat.

Ich hatte kein Interesse, und wollte auch kein weiteres System in meiner Anlage haben, wie MD oder gar ein analoges Tape Deck. Das die Laufwerke eine Krankheit haben, wusste ich vorher nicht ?


Nun Rate mal warum dort ein neues Laufwerk verbaut wurde. Ich denke eher die haben lasertausch gemacht...
Dazu gibt's in diesen Beitrag von mir einen Link mit Messbeispielen wo man sehen kann warum die Laser KMS210 anfällig sind:

http://www.hifi-foru...6&postID=13255#13255

Daher sind die Unsummen die für den 50er oftmals geboten werden fatal! Gerade wenn jemand heute noch plant viel damit aufzunehmen.


[Beitrag von Gruenwdt am 27. Jan 2015, 17:45 bearbeitet]
Zidane
Hat sich gelöscht
#13295 erstellt: 27. Jan 2015, 19:38
Bei EBay mal geschaut, der KMS250 wird für 209 Euro angeboten "Aua". Es sei den man könnte das KMS260er Laufwerk komplett in den 50er reinsetzen, was wohl bestimmt nicht gehen wird. Aber gut zu Wissen, kann den Händler dann zumindest sagen das hier Sony ein Schrottlaser drin hat, der nicht lang hält, was sind 400 Std. Das ist nichts.
Freak-Duesseldorf
Stammgast
#13296 erstellt: 27. Jan 2015, 20:55
Also sind JA20 und JA30 besser für Langzeit-Laserstabilität?
Ich hab ja beide und aufnehmen wollte ich vorrangig über den JA30, wobei was Analog-Aufnahmen betrifft, eigentlich geplant ist, alles auf nen DTC-2000 mit Modi und SBM aufzunehmen und die Aufnahmen dann digital vom 2000er oder vom 77er ohne Kopierschutz auf den JA20 oder JA30 zu überspielen.
Aber aufgenommen werden muß auf dem MD also in jedem Fall.
Gruenwdt
Inventar
#13297 erstellt: 27. Jan 2015, 21:09
JA20, JA333, JA555 mit KMS260 sind die ES Dauerläufer! Und haben dazu noch den Vorteil den besseren Encodier Codec zu haben der auch auf anderen Maschinen bei der Wiedergabe positiv zum tragen kommt. Wie gesagt alles nachlesbar im verlinkten Beitrag. Auf der Französischen Seite (auch verlinkt) wird dazu sogar eine Messreihe gezeigt. Das ganze deckt sich auch mit Berichten im Minidiscforum.

Die Lasersteuerung des KMS210 (JA3, JA30, JA50) dreht nach einigen Minuten Aufnahme (Laser in voller Leistung) die Laserleistung in Kompensation zur Temperatur zu hoch und überschreitet die sicheren Werte für Dauerstabilität der Laserdiode. Das gilt logischerweise ebenso in kleineren Maße bei der Wiedergabe (auch dort steigt die Leistung an!), ist dort aber nicht schlimm, weil dort niemals der kritsche Stromwert überschritten wird. Da liegen noch "Meilen" dazwischen. Daher kein Problem.
Dazu noch der Hinweis, der KMS210 ist eigentlich ausverkauft bei sämtlichen Fachhändlern! Die erhältlichen Exemplare in ebay (z.Z. ca. 200€) sind aufgekaufte Restbestände! Daher bitte sparsam mit den 210er umgehen, bei vielen sind die schon ausverkaufte! Denn ausgebrannt bedeutet oftmals auch keine Erkennung mehr von 80Min MDs!

Ich habe auch beide (20 und 30) und der 30er (gerade mal einen Monat bei mir, funktioniert aber komplett… Was auch logisch ist, er bekam in den 2000ern noch einen neuen Laser für 79€!!! Ersichtlich an den Serviceunterlagen - und wurde dann wohl kaum mehr genutzt.) Er wird trotzdem meinerseits nur für die Wiedergabe genutzt. Ich habe genug andere Recorder die mit KMS260 aufnehmen....


[Beitrag von Gruenwdt am 27. Jan 2015, 22:37 bearbeitet]
Freak-Duesseldorf
Stammgast
#13298 erstellt: 27. Jan 2015, 23:29
Gut, dann ist für mich alles paletti!
Aufnahmen alle vom DAT auf den JA20, der hat ja auch nen Koax-In, dann kann der modifizierte DTC-77 das übernehmen, so daß ich gleichzeitig kopierschutzfreie MDs hab, die ich zur Not 1:1 umkopieren kann.
Editieren und Analog-Rohaufnahme alle auf dem 2000ES und Abspielen der fertigen MDs kann dann der JA30 übernehmen, so hab ich doch ne perfekte "Arbeitsaufteilung" auf alle 4 Geräte, fein

Muß ich jetzt nur noch mal hinkriegen, daß die alle mal zusammengebaut und aufgestellt werden, kann ja nur noch ne Ewigkeit dauern
burningtiger
Stammgast
#13299 erstellt: 28. Jan 2015, 16:24
Now something complete different (Monty Python)
Hab meine Anlage umgestellt in einen anderen Schrank:
ganz oben TA-E2000, dann CDP338, ST-S730 und TC-K730 in dieser Reihenfolge von unten nach oben gestapelt, ganz unten TA-F606 als Endstufe.
Jetzt hab ich Probleme:
der CDP liest die erste Minute einer CD nicht, wenn ich ab Titel 2 spiele, läuft es durch.
Der Tuner bringt nur noch Display-Salat, aber keinen Sender mehr. Außerdem gestern elektronischer Brandgeruch vom Tuner.
Tipps? Wäre ich sehr dankbar.
eltrash
Ist häufiger hier
#13300 erstellt: 28. Jan 2015, 16:50

Hab meine Anlage umgestellt in einen anderen Schrank:
ganz oben TA-E2000, dann CDP338, ST-S730 und TC-K730 in dieser Reihenfolge von unten nach oben gestapelt, ganz unten TA-F606 als Endstufe.


So oft ich es auch durchlese, weiß ich immer noch nicht, in welcher Reihenfolge die Geräte jetzt stehen. Abgesehen davon, wüsste ich nicht, was dies mit den Fehlern zu tun haben sollte. Hattest du die Komponenten vor dem Umstellen regelmäßig in Benutzung? ohne Fehler?
burningtiger
Stammgast
#13301 erstellt: 28. Jan 2015, 17:05

eltrash (Beitrag #13300) schrieb:
So oft ich es auch durchlese, weiß ich immer noch nicht, in welcher Reihenfolge die Geräte jetzt stehen. Abgesehen davon, wüsste ich nicht, was dies mit den Fehlern zu tun haben sollte. Hattest du die Komponenten vor dem Umstellen regelmäßig in Benutzung? ohne Fehler?

2. Fach: CDP338 unten, ST-S730 Mitte, TC-K730 oben.

Vorher lief alles, außer beim CDP kam der Fehler mit dem 1. Track ab und zu und nicht bei jeder CD, bzw. wenn der 1. Track hing, konnte man neu anfangen und es ging.

Das der Tuner zwischen CDP und TC-K steht, hab ich nur der Vollständigkeit halber erwähnt, vielleicht wurde er so zu heiß, weil irgend was hat geschmort.
Vorher stand er alleine auf einem extra Bord.
Gruenwdt
Inventar
#13302 erstellt: 28. Jan 2015, 18:43
Aber die 6xx Verstärker werden doch eigentlich nicht sooo heiß? Jedenfalls sind die recht moderat im Vergleich zu den 7/8ern.
Brandgeruch klingt aber eher nach einen defekt im Tuner. Glaube nicht dass der zu heiß wurde wegen de Amp.
Zulu110
Inventar
#13303 erstellt: 28. Jan 2015, 18:48

burningtiger (Beitrag #13299) schrieb:
Außerdem gestern elektronischer Brandgeruch vom Tuner.
Tipps? Wäre ich sehr dankbar.


Also ich würde sagen, Gerät auf machen und hinein sehen und schauen, ob etwas augenscheinlich verschmorrt ist. Was soll man hier jetzt auch sonst sagen
Wenn die Platine offen liegt, kann man vielleicht auch besser "erriechen" in welchem Teil es geschmorrt haben könnte.

Bei dem Player kann es vielleicht an der Laserführung liegen, wenn es auf den ersten Titel beschränkt ist. Also auch mal öffnen und nachsehen.

Gruß, Marcel
christianh1
Stammgast
#13304 erstellt: 28. Jan 2015, 21:34

christianh1 (Beitrag #12690) schrieb:
Habe an meiner TA-E80ES Vorstufe folgendes Problem.
Ging mitten im Betrieb aus (danach ging Standby LED an).
Einschaltversuch: Standby LED geht aus, Einschalt-Relais zieht NICHT an, Quellen-LEDs und rot/grün-LED am Volumeregler geht auch NICHT an.
Quellenumschalter funktioniert hörbar, Signalwege werden aber NICHT freigegeben, Ausgänge bleiben stumm.

Gerät geöffnet, lt. visuellem Check nix auszumachen. Quellenumschalter arbeitet sichtbar wenn zwischen Quellen geschaltet wird.

Für mehr Tests hatte ich noch keine Zeit.
Kennt wer das Problem?


Ich hatte heute endlich mal Zeit mir das nochmal genauer anzusehen. Schaltplan im Service-Manual mal ganz genau durchgesehen und schnell eine Vermutung und siehe da, Problem erkannt - Problem gelöst!
Der Transistor Q607 wars, hat nicht mehr ordentlich durchgeschaltet. Dieser sitzt im Standby-Netzteil und schaltet nach Drücken des Power-Tasters über ein Relais den Haupttrafo zu, ebenso den an der Rückseite nach aussen geführten Anschluss, der die Endstufe TA-N80ES remote einschalten kann.
Ich hatte diesen Remote-Anschluss vor einiger Zeit mal überlastet als ich meine beiden TA-N80ES damit einschalten wollte über ein selbst gebasteltes Y-Kabel. Das war noch bevor ich meine "Timing-Box" gebaut hab, die zuerst die erste Endstufe einschaltet und 1-2 Sekunden später die zweite dazuschaltet. Gehen nämlich beide zeitgleich ans Netz bin ich manchmal im Dunklen gesessen - ohne Musik - weil die Sicherung geflogen ... ;-)

Offensichtlich hatte ich damals den Transistor nicht gänzlich gekillt, sondern nur "angeschossen" - gestorben ist er dann erst einige Monate später.
Momentan läuft alles wie es soll. Mal sehen ob es so bleibt oder doch noch ein anderes Problem auch noch im Gerät schlummert. Hoffentlich nicht.
Freak-Duesseldorf
Stammgast
#13305 erstellt: 28. Jan 2015, 21:37
Hm, tippe auf irgendnen hops gegangenen Transistor in der Stromversorgung oder Bereich Displaytreiber, aber aus der Entfernung natürlich schwer zu beurteilen.
christianh1
Stammgast
#13306 erstellt: 28. Jan 2015, 21:39
sag ich ja - Q607 wars :-)
Freak-Duesseldorf
Stammgast
#13307 erstellt: 28. Jan 2015, 22:46
Ach, da haben sich die Beiträge wohl gekreuzt.
Ich meinte eigentlich den Defekt von dem Kollegen mit dem ST-S730 Tuner
hamisimgulewaba
Stammgast
#13308 erstellt: 29. Jan 2015, 00:00

burningtiger (Beitrag #13299) schrieb:

der CDP liest die erste Minute einer CD nicht, wenn ich ab Titel 2 spiele, läuft es durch.


Führungsstange vom Laser reinigen und fetten - besonders die ersten Zentimeter Richtung CD-Mitte.


burningtiger (Beitrag #13299) schrieb:

Der Tuner bringt nur noch Display-Salat, aber keinen Sender mehr. Außerdem gestern elektronischer Brandgeruch vom Tuner.
Tipps? Wäre ich sehr dankbar.


Findet der Tuner noch Sender, wenn man versucht, sie per Abstimmrad reinzudrehen? Erstmal schauen, was da evtl. gekokelt hat, und wenn es nichts Schlimmes war, dann den Speicherelko tauschen, der sieht etwa so aus, wie eine Knopfzelle im Plastikmantel:
422083_GB_00_FB.EPS_1000


Wenn ich meinen ST-S770ES länger vom Netz getrennt lasse, sind die Sendernamen auch nur noch Zeichensalat und die ganzen Empfangseinstellungen futsch, weil der Speicherelko platt ist.

Gruß,

Tim
Zulu110
Inventar
#13309 erstellt: 29. Jan 2015, 06:25
"Displaysalat" kann ja auch bedeuten, dass das Display defekt ist und nur noch wirr vor sich hin leuchtet. Man sollte den Begriff erst einmal genauer beschreiben. Wobei das Display an sich ja aber eigentlich nichts mit der Sendersuche bzw. dem Empfang zu tun hat.
Gruenwdt
Inventar
#13310 erstellt: 29. Jan 2015, 07:25
Es wäre eventuell hilfreich ein Foto davon zu zeigen. Ums aufschrauben wird er eh nicht herrum kommen. Ich kann aber so direkt wenig zu Tunern beitragen, keine Erfahrung was Probleme angeht bei den ES. Radio zählt nämlich nicht so zu meinen Interessen. Das läuft eher nebenher als Beigabe auch wenn die Tuner eigentlich nie genutzt werden.


[Beitrag von Gruenwdt am 29. Jan 2015, 07:25 bearbeitet]
burningtiger
Stammgast
#13311 erstellt: 29. Jan 2015, 16:35
Hier mal ein Foto (iPhone so gut es ging Photoshop geschärft):

ST-S730ES

Komisches Phänomen jetzt:

Gestern gingen auch keine Sender mehr, heute sind sie wieder da, etwa die Hälfte mir korrekter Display-Darstellung
Je mehr man hin und her klickt, desto mehr erscheint auf dem Display, geht dann aber wieder kaputt.

CDP lief gestern Abend auch wieder durch. Ich versteh es nicht

Euch allen erst mal besten Dank für die Antworten, werde demnächst den Tuner rauszerren und öffnen und Fotos machen, dann mehr.

@Gruenwdt:

Der 606 steht extra im untersten Fach gut belüftet.

Der Stapel
TC-K
ST-S
CDP
sollte eigentlich auch nicht überhitzen, hatte das nur zur Sicherheit mit angeführt.


[Beitrag von burningtiger am 29. Jan 2015, 16:45 bearbeitet]
Gruenwdt
Inventar
#13312 erstellt: 29. Jan 2015, 18:16
"Halbe Displays mit fehlenden Teilen" liegen gerne mal an schlechten Lötstellen.
Gerade weil diese Röhrendisplays viele Pins haben kann dort schonmal etwas locker werden.
Komplett dunkle Displays haben oft den Fehler dass die Gatterspannung (Heizspannung) wegen defekter Lötstellen garnicht mehr ankommt.


[Beitrag von Gruenwdt am 29. Jan 2015, 18:18 bearbeitet]
Zidane
Hat sich gelöscht
#13313 erstellt: 29. Jan 2015, 18:21
In der kommenden Woche kriege ich meine letzten Cinch Leitungen, bin dann mal gespannt wie die A/D Wandler des 55er Sony DAT-Recorder so klingt. Die D/A Wandlung überzeugt jedenfalls.
hamisimgulewaba
Stammgast
#13314 erstellt: 29. Jan 2015, 21:58

Zulu110 (Beitrag #13309) schrieb:
"Displaysalat" kann ja auch bedeuten, dass das Display defekt ist und nur noch wirr vor sich hin leuchtet.


Nee, wenn das Display noch vor sich hin leuchtet, ist es nicht defekt. Höchstens der Displaytreiber.
Buchstabensalat (und/oder verstellte Empfangseinstellungen) bei Tunern ist ein klassischer Hinweis auf einen defekten Speicherelko. Natürlich ist nicht auszuschließen, dass auch eine andere Ursache dahinter stecken könnte (Displaytreiber / Spannungsversorgung / Pipapo). Aber ein Speicherelko kostet nicht viel und ist einfach auszutauschen. Nach so vielen Jahren sollte man das eh mal machen. Der Speicherelko versorgt die Stationsspeicher mit Strom, wenn der Tuner vom Netz getrennt ist. Ist der Speicherelko schwach oder defekt, werden die Stationsspeicher gelöscht. Aber nicht sauber alle auf einmal (wie bei einem Reset), sondern hier mal ein Bit, da mal ein Bit. Ergebnis: Displaysalat.
Zulu110
Inventar
#13315 erstellt: 30. Jan 2015, 09:40
Kann ich nicht unterschreiben.
Ich hatte schon ettliche Tuner von Sony und bei jedem der den Senderspeicher verlorren hatte war das Display noch einwandfrei. Es war eben nur so, dass man den Sender abgespeichert hat und er nach erneutem Einschalten nicht mehr da war. Dann stand nur die Anfangsfrequenz auf dem Display.

Gruß, Marcel
hamisimgulewaba
Stammgast
#13316 erstellt: 31. Jan 2015, 12:35
Kann ich nicht unterschreiben.
Sowohl bei meinem ST-S770ES als auch bei meinem ST-S550ES war es wie oben von mir beschrieben der Speicherelko, der für Displaysalat gesorgt hat.
burningtiger
Stammgast
#13317 erstellt: 31. Jan 2015, 12:45
Na ja, ich hab von beidem etwas: Sender verschwunden und wieder aufgetaucht Display-Anzeige gestört und wieder restauriert.
Scheint aber wärmeabhängig zu sein: je wärmer desto mehr Fehler.
Aber wie geschrieben: werde den aufschrauben und untersuchen.
ossi123
Inventar
#13318 erstellt: 31. Jan 2015, 17:14
So mal wieder Augenfutter:

Meine Beute der letzten Woche:
Der Kleine war total verdreckt und leider habe ich das scharfe Putzmittel einen Augenblick zu lang bei zu kalten Temperaturen verwendet.
Da muss ich noch mal ordendlich polieren, bis die Flecken wieder weg sind.
Ich hoffe das die sich entfernen lassen.
Technisch okay, bis auf das der Eingangswahlschalter nicht ganz knarzfrei schaltet.
PICT0043PICT0042

Der Große muss noch gereinigt werden, hat doch die ein oder andere optische Macken.
Technisch auch okay, bis auf das leiste Knistern des Source direkt Feder-Knöpchens. Das ist aber ja ein bekanntes Leiden.

Aber hinten auf dem Amp klebt ein Aufkleber, aus dem werde ich nicht ganz schlau:
PICT0049
Kann man schlecht fotografieren. Da steht: Not for Sale
Weiß da jemand was zu?


[Beitrag von ossi123 am 31. Jan 2015, 17:19 bearbeitet]
iwii
Inventar
#13319 erstellt: 31. Jan 2015, 17:31

ossi123 (Beitrag #13318) schrieb:
Da steht: Not for Sale
Weiß da jemand was zu?

Das waren Messe-, Vorführ- oder Testgeräte für Zeitschriften usw. Der Aufkleber hat in erster Linie steuerliche Hintergründe.
eltrash
Ist häufiger hier
#13320 erstellt: 31. Jan 2015, 17:46
Danke nochmal an Freak-Duesseldorf für die beiden Holzwangen für mein TCK-808ES. Ich habe mich sehr gefreut Endlich kann ich wieder den Original-Look wie in den frühen 90ern genießen.

esprit
onkel_böckes
Inventar
#13321 erstellt: 31. Jan 2015, 21:00
Hier mal noch meine APM 66ES

Sony APM-66ES 023
Sony APM-66ES 019
Sony APM-66ES 009
Sony APM-66ES 005
laut-macht-spass
Inventar
#13322 erstellt: 31. Jan 2015, 21:23
Hallo Michael, schöne LS deine APM,
mein Vater hatte mal die 22er, ich dunklem Holz, waren auch schicke LS, leider war irgendwann ein HT hin, soll wohl öfter mal vorkommen bei den APMs.

Gruß Marc
hamisimgulewaba
Stammgast
#13323 erstellt: 31. Jan 2015, 22:00

onkel_böckes (Beitrag #13321) schrieb:
Hier mal noch meine APM 66ES


Lechz!

Sowas Schickes!

Will ich auch haben.
Gruenwdt
Inventar
#13324 erstellt: 01. Feb 2015, 00:44
Heute kam was schickes, schweres! Und naja, auch nicht so ganz billig. Was meine Limits für used HiFi sonst angeht, bin ich mächtig drüber hinweg! Aber der wollen haben war stärker. Nun fehlt noch ein 2000er
Bilderalarm!

Ein weiterer DAT...

Karton auf, mit netten Öko Maisflips...
02

06

04

Kassette lag drin. Gipsy Kings…
05

Deckel auf, Laufwerk war verharzt, daher fuhren die Rollenhebel nicht bis Endpunkt. Resultat waren dropouts, bekannter Fehler. Aber das ist ja kein Problem zu beheben.
08

07

Hier gibt's nun schon eine neue selbstgebaute Reinigungsrolle in Position… Die originale (braun schwarz) zerfällt eigentlich immer.
11a


Umdrehen, Bodenplatte abschrauben...
09

das gibt den Blick frei auf die Analogplatine, diese liegt kopfüber unter der Digitalplatine. Dazwischen eine Metallplatte:
10

11

Wieder zusammengebaut:
12

15

13

14

Kassette… (Hinterbandkontrolle)
17

Quelle… (Originalquelle, oder DA Wandler vom Eingang auch wenn Tape eingelegt)
16

IMG_3745


[Beitrag von Gruenwdt am 01. Feb 2015, 03:19 bearbeitet]
digitalo
Inventar
#13325 erstellt: 01. Feb 2015, 13:09

Gruenwdt (Beitrag #13324) schrieb:

Deckel auf, Laufwerk war verharzt, daher fuhren die Rollenhebel nicht bis Endpunkt. Resultat waren dropouts, bekannter Fehler. Aber das ist ja kein Problem zu beheben.
08


Was Gruenwdt hier kurz beschreibt, ist bei diesem Modell total wichtig zu wissen, weil es inzwischen jedes Gerät betrifft. Nicht immer merktt man es sofort. Für eine nachhaltige Behebung muss die Bandführungsmechanik komplett zerlegt u. penibel gereinigt werden, was viel Zeit u. Wissen braucht. Außerdem ist auch hier wieder ein anfälliges Getrieberitzel verbaut,das weiter oben besprochen wurde.
Das nur als Tip, falls sich Jemand für dieses Angebot interessiert.
eBay-Artikelnummer: 291362420152

Also genau nachfragen, WER und mit welcher Erfahrung dieses Gerät im Service hatte.
Auch das Display zeigen lassen. Nur noch wenige sehen so gut aus wie Gruenwdt seines.

Falls jemand bei dem sonst sehr schönen Gerät zu kurz kommt, ich könnte auch noch eins anbieten.
hamisimgulewaba
Stammgast
#13326 erstellt: 01. Feb 2015, 14:13

Gruenwdt (Beitrag #13324) schrieb:

Ein weiterer DAT...


Tolles Gerät, Glückwunsch! Sieht auch noch top erhalten aus.


Gruenwdt (Beitrag #13324) schrieb:

Kassette lag drin. Gipsy Kings…


Gipsy Kings! Hell fuck yeah! Wo ist hier eigentlich der Kotz-Smiley?
Bin immer wieder bestürzt, welchen Dreck Leute hören, die viel Geld für Highend-Geräte ausgegeben haben.
Habe hier z.B. gebrauchte DAT-Bänder mit deutschen 80er-Jahre-Schlagern drauf, die aus dem Radio aufgenommen wurden.
Sowieso schon klangtechnisch katastrophales Material, schlecht produziert, null Räumlichkeit, null Dynamik, und dann auch noch zusätzlich durch die Radiosender komprimiert und im Frequenzspektrum beschnitten. Da reicht eigentlich ein billiges Küchenradio zur Wiedergabe. Aber nein, die Herrschaften mit dem unterirdischen Musikgeschmack stellen sich schweineteure Highend-Systeme in die Bude, die in der Lage sind, Dynamikwerte von über 100 dB zu realisieren. Das ist, als würde man sich einen Lamborghini kaufen, um damit die Kinder zur Kita zu bringen und den Einkauf zu machen. In einem Wort: dekadent.

Bin grad etwas aggro ...
ossi123
Inventar
#13327 erstellt: 01. Feb 2015, 14:21

iwii (Beitrag #13319) schrieb:

ossi123 (Beitrag #13318) schrieb:
Da steht: Not for Sale
Weiß da jemand was zu?

Das waren Messe-, Vorführ- oder Testgeräte für Zeitschriften usw. Der Aufkleber hat in erster Linie steuerliche Hintergründe.


Ah, danke.
Wieder schlauer.
Wenn man jetzt noch wüsste warum meiner so einen Aufkleber hat.........
iwii
Inventar
#13328 erstellt: 01. Feb 2015, 14:36

ossi123 (Beitrag #13327) schrieb:
Wenn man jetzt noch wüsste warum meiner so einen Aufkleber hat.........

Schreib doch mal Sony an. Steht ja eine Seriennummer drauf. Die müssten wissen, an wen sie das Gerät verschenkt haben.
charybdis111
Ist häufiger hier
#13329 erstellt: 01. Feb 2015, 14:56

digitalo (Beitrag #13325) schrieb:

Das nur als Tip, falls sich Jemand für dieses Angebot interessiert.
eBay-Artikelnummer: 291362420152


Danke für den Tip!

Ich hatte auch Interesse an dem Gerät und bin auch bis 400€ mitgegangen, aber noch mehr möchte ich dann doch nicht ausgeben, ist ja schließlich nur ein Hobby
Gruenwdt
Inventar
#13330 erstellt: 01. Feb 2015, 15:20

hamisimgulewaba (Beitrag #13326) schrieb:

Gruenwdt (Beitrag #13324) schrieb:

Ein weiterer DAT...


Tolles Gerät, Glückwunsch! Sieht auch noch top erhalten aus.


Gruenwdt (Beitrag #13324) schrieb:

Kassette lag drin. Gipsy Kings…


Gipsy Kings! Hell fuck yeah! Wo ist hier eigentlich der Kotz-Smiley?
Bin immer wieder bestürzt, welchen Dreck Leute hören, die viel Geld für Highend-Geräte ausgegeben haben.
Habe hier z.B. gebrauchte DAT-Bänder mit deutschen 80er-Jahre-Schlagern drauf, die aus dem Radio aufgenommen wurden.
Sowieso schon klangtechnisch katastrophales Material, schlecht produziert, null Räumlichkeit, null Dynamik, und dann auch noch zusätzlich durch die Radiosender komprimiert und im Frequenzspektrum beschnitten. Da reicht eigentlich ein billiges Küchenradio zur Wiedergabe. Aber nein, die Herrschaften mit dem unterirdischen Musikgeschmack stellen sich schweineteure Highend-Systeme in die Bude, die in der Lage sind, Dynamikwerte von über 100 dB zu realisieren. Das ist, als würde man sich einen Lamborghini kaufen, um damit die Kinder zur Kita zu bringen und den Einkauf zu machen. In einem Wort: dekadent.

Bin grad etwas aggro ... :|


Ich hab ja jetzt schon einige Geräte mit vergessenen Datenträgern drin bekommen, im ja30 war sogar eine Bravo Hits die so grausam klang dass mir die Ohren abgefallen sind. Glaub mir dagegen sind die Gips Könige dynamisch der Kracher.
Im Ja20 dagegen lag vom Verkäufer extra für mich eine Burmester Test CD. Das Ding ist Musik in den Ohren, Dynamik ohne Ende.
Dann habe ich diverse DAT Tapes gebraucht erstanden, das Spektrum der vorhandenen Aufnahmen war in etwa so: Tape eins eingelegt... Jürgen von der Lippe singt guten Morgen liebe Sorgen. Tracksprung, Gebrüder Blattschuss nochn Toast nochn Ei. wobei ich da losgelacht habe.
Nächste DAT, al Banano und Romina Puffer singen Sempre Sempre, tracksprung, irresistable Stephanie von Monaco... nächste gebrauchte DAT vom anderen Verkäufer, Albany Roger Whittaker, Sprung... Roger Whittaker ein bisschen Aroma, Sprung... Sonderzug nach Pankow.... Ein Versuch mit der groß mit "LP Zum nebenher hören" markierten DAT, Cat Stevens, Stevie Wonder, Bob Seger - Old time Rock'n'Roll...!!! Rheinhard Mey, Pink Floyd.... Hell warum ist diese DAT nun in LP???? Und warum zum nebenher hören?? Und warum ist Roger Whittaker in high end SP??


Zum silbernen 77er.
Also bei dem Preis wäre ich auch ausgestiegen. Sicher OK das Ding ist revidiert, trotzdem das wäre mir auch zuviel. Aber der Käufer ist auf der sicheren Seite.

Was digitalo schreibt ist wirklich wichtig zu erwähnen! Auch ich bin noch nicht ganz am Ende mit der Revision, der 2. headamp (nur für Hinterband, der hat viele smd Elkos) braucht noch neue Elkos. Resultat bei Hinterbandkontrolle gibts im Augenblick noch keinen Ton, da der 2. Amp nix ausgibt. Trotzdem ist das Gerät auch so voll nutzbar.
Die Elkos sind schon bestellt. Daher kann ich trotzdem jeden nur raten, bei Gebrauchtkauf von DATs eher weniger zu zahlen. Denn auch wenn da steht 100% funktionsfähig, das ist immer eine Lüge wenn keine Revision gemacht wurde. Daher war ich mit meinen 260 Euro gut dabei. Denn üblicherweise werden unrevidierte 77er für noch viel mehr verhökert. (Der Wahnsinn, wenn man weiß was dort noch an Arbeit wartet!!!)
Ich habe eher nicht damit gerechnet den zu bekommen. Und selbst da stand: Voll funktionsfähig. Mir war klar das stimmt nicht, kann es gar nicht.


[Beitrag von Gruenwdt am 01. Feb 2015, 15:35 bearbeitet]
ossi123
Inventar
#13331 erstellt: 01. Feb 2015, 16:18

iwii (Beitrag #13328) schrieb:

ossi123 (Beitrag #13327) schrieb:
Wenn man jetzt noch wüsste warum meiner so einen Aufkleber hat.........

Schreib doch mal Sony an. Steht ja eine Seriennummer drauf. Die müssten wissen, an wen sie das Gerät verschenkt haben.


Na ich weiß ja nicht.
So taufrisch ist der Amp ja auch nicht mehr, ob die da noch was nachschauen können?
Ist bestimmt nix digital und dann werden die bestimmt nicht in den Keller gehen um meine Neugierde zu befriedige,
hamisimgulewaba
Stammgast
#13332 erstellt: 01. Feb 2015, 16:30

ossi123 (Beitrag #13331) schrieb:

iwii (Beitrag #13328) schrieb:

ossi123 (Beitrag #13327) schrieb:
Wenn man jetzt noch wüsste warum meiner so einen Aufkleber hat.........

Schreib doch mal Sony an. Steht ja eine Seriennummer drauf. Die müssten wissen, an wen sie das Gerät verschenkt haben.


Na ich weiß ja nicht.
So taufrisch ist der Amp ja auch nicht mehr, ob die da noch was nachschauen können?
Ist bestimmt nix digital und dann werden die bestimmt nicht in den Keller gehen um meine Neugierde zu befriedige, :.


Versuch macht kluch!

Die Japaner sind sehr akribisch, würde mich nicht wundern, wenn die bis zurück ins Jahr 1765 alles sauber archiviert haben.

Ich weiß z.B., dass einige Leute bei ähnlich gelagerten Anfragen (z.B. genaue Anzahl gebauter Fahrzeuge eines bestimmten Modells in den Jahren 1983 bis 1986, Verteilung von Fahrgestellnummern auf verschiedene Vertriebsregionen etc.) von Honda Japan ausführliche Auskünfte bekommen haben.

Gut - Honda ist nicht Sony. Aber ebenfalls japanisch.

Ich würd's einfach probieren.
ossi123
Inventar
#13333 erstellt: 01. Feb 2015, 16:44
ich schreib mal hin und werde berichten.
laut-macht-spass
Inventar
#13334 erstellt: 01. Feb 2015, 17:55
Mal so am Rande, wenn man etwas kauft oder verkauft, was NICHT verkauft werden darf, kommt man da nicht in den Bereich der Hehlerei?

Zitat aus Wiki:
Unter Hehlerei versteht man die Straftat des Handels mit einer Sache, die von einem anderen gestohlen oder durch ein anderes Vermögensdelikt erlangt wurde und sich nicht im Eigentum der Handelnden befindet.

Es könnte ja sein, dass Sony noch Eigentümer ist und das Gerät eine Leihgabe zu Testzwecken ist/war.

Ist jetzt nicht böse gemeint....
iwii
Inventar
#13335 erstellt: 01. Feb 2015, 19:18

laut-macht-spass (Beitrag #13334) schrieb:
Mal so am Rande, wenn man etwas kauft oder verkauft, was NICHT verkauft werden darf, kommt man da nicht in den Bereich der Hehlerei?

Das man es nicht verkaufen darf, heißt ja nicht, dass man es nicht verschenken könnte. Wäre Sony Eigentümer des Gerätes, würde es mit großer Sicherheit auch so auf dem Aufkleber stehen. Wie gesagt, ich kenne solche Aufkleber nur bzgl. der steuerlichen Abrechnung und nicht als Eigentumsnachweis.
laut-macht-spass
Inventar
#13336 erstellt: 01. Feb 2015, 19:26
Ich will ja auch nicht sagen, dass da jemand übervorteilt oder bestohlen wurde, mir kam nur so der Gedanke und bevor man schlafende Hunde weckt, z.B. durch eine Anfrage bei Sony...

Ich kenn das von einem Bekannten, der in vor ca. 25 Jahren angezeigt wurde, wegen der Verbreitung von Raubkopien, da konnte man ihm nichts, da er nur Kopien für sich selbst gemacht hat und einige wenige im Freundeskreis weiter gegeben hatte, nur haben sie bei der Hausdurchsuchung einige Videos gefunden, die nur für den Verleih waren und nicht für den Verkauf und dafür haben er und der Videothekenbesitzer Strafe zahlen müssen.
BigLA
Stammgast
#13337 erstellt: 05. Feb 2015, 23:44
Hier mal an die Technik-Erfahrenen:

Mich würden mal die technischen Zusammenhänge von Bauteilen bei den großen Serien der Sony ES Amps (670/690/770/870) interessieren, wie sich das Qualitativ und leistungstechnisch auswirkt.

Die 5er ES Amps haben ja was die Stromversorgung angeht die gleiche Ausgangsbasis, haben aber die beiden extra-Elko´s der 6er Modelle nicht. So weit so gut.
Aber wenn ich mir rein von der Kapazität her z.B. 670/690 auf der einen Seite ansehe ( ca. 59200 mf) und dann vs. 770/707 mit ca. 52400 mf...(gut, beim 870/808 sind es dann 60400 mf). Ok, die 7/8er haben einen größeren Trafo im Gegensatz zu den 5/6ern...

Rein von der Speicherkapazität her sind sich die Modelle also relativ nah beieinander. Mich würde aber interessieren, wie sich die Unterschiede in der Konstruktion der Modelle verhalten ( Anzahl Elkos/entsprechende Funktion der Bauteilsektionen; Anzahl der MosFets usw.)

Vielleicht hat mal jemand Lust, sich damit auseinander zu setzen und das mitteilen, sofern möglich!
Hag3n
Schaut ab und zu mal vorbei
#13338 erstellt: 06. Feb 2015, 09:04
Hallo, eine Frage in die Runde

bin jetzt stolzer Besitzer eines ST-S570ES und auf der Suche nach einer Bedienungsanleitung.

Konnte, kaum zu glauben, im Internet nichts finden.

Daher meine Frage hat wer zufällig eine zum Download verfügbare Anleitung.

Danke

lg
Albert

PS: Sollte jemand einen CD-Player aus der ES Serie suchen:
CDP-X 333ES
Habe von dort meinen Tuner, wenn ich nicht schon einen CDP-990 hätte, wäre der auch mitgegangen.


[Beitrag von Hag3n am 06. Feb 2015, 09:08 bearbeitet]
hamisimgulewaba
Stammgast
#13339 erstellt: 06. Feb 2015, 23:56

Hag3n (Beitrag #13338) schrieb:

bin jetzt stolzer Besitzer eines ST-S570ES und auf der Suche nach einer Bedienungsanleitung.


Glückwunsch, das ist imho ein sehr schöner Tuner!

Im Service Manual hier sind auch einige Seiten aus der BDA drin, falls das weiterhilft:

http://www.hifi-manuals.com/Sony/page-326

Gruß,

Tim
Suche:
Gehe zu Seite: |vorherige| Erste .. 100 .. 200 .. 230 . 240 . 250 . 260 . 262 263 264 265 266 267 268 269 270 271 . 280 . 290 . 300 . 310 .. Letzte |nächste|
Das könnte Dich auch interessieren:
Sony Esprit
philipp376 am 25.01.2010  –  Letzte Antwort am 04.02.2010  –  17 Beiträge
Aiwa: Fan, Bilder , Anleitungen und etc. Thread
Aeon_Perfect am 09.01.2008  –  Letzte Antwort am 17.04.2011  –  26 Beiträge
Sony ES (Esprit) Anlage
quadral2000 am 25.03.2005  –  Letzte Antwort am 25.03.2005  –  3 Beiträge
Sony Esprit kaufen
JanHH am 12.08.2004  –  Letzte Antwort am 12.08.2004  –  8 Beiträge
Sony CD-Player Esprit
brain777 am 30.11.2004  –  Letzte Antwort am 20.05.2007  –  21 Beiträge
Sony Esprit - Info - Gesuch
quarryman4ever am 09.04.2007  –  Letzte Antwort am 03.05.2007  –  40 Beiträge
Historie Sony Esprit Serie
bmw_330ci am 11.12.2007  –  Letzte Antwort am 12.12.2007  –  4 Beiträge
Der ReVox - Fan - Club - Thread
PRW am 08.04.2009  –  Letzte Antwort am 18.12.2011  –  40 Beiträge
Großer Messy Bilder Thread
kempi am 22.04.2009  –  Letzte Antwort am 22.04.2009  –  4 Beiträge
(Sharp) OPTONICA Stammtisch und Bilder-Thread
Mo888 am 22.11.2010  –  Letzte Antwort am 29.09.2017  –  858 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder852.764 ( Heute: 34 )
  • Neuestes MitgliedLE2012
  • Gesamtzahl an Themen1.422.619
  • Gesamtzahl an Beiträgen19.084.675