Gehe zu Seite: |vorherige| Erste ... 500 .. 600 .. 700 .. 800 .. 870 . 880 . 890 . 900 . 902 903 904 905 906 907 908 909 910 911 . Letzte |nächste|

Klassikerneuzugänge - alles was Ihr an Klassikern geschenkt, abgestaubt oder frisch erworben habt

+A -A
Autor
Beitrag
/OMEGA/
Stammgast
#45503 erstellt: 17. Mai 2017, 20:31
@the_reaper , hast aber Nette Bekannte, schick der Player.
ad-mh
Inventar
#45504 erstellt: 17. Mai 2017, 20:51

Kellerman70 (Beitrag #45491) schrieb:
Übrigens "musste" ich auch einen Dual 701 mitnehmen
Der ist komplett und optisch gut erhalten, aber funktioniert nur zu 50%.
Tonarm fährt nur halb rüber, geht nicht auszuschalten, läuft also die ganze Zeit sobald der Stecker drinnen ist.
Pitch und Lift gehen, Ton kommt auch raus. Lohnt da eine Reparatur, wenn man ihn eigentlich wieder verkaufen will ? Oder doch lieber behalten ? Ist der gut ?


Moin,

ein sehr gutes Gerät und gesucht. So etwas wird heute nicht mehr gebaut und ist so ziemlich allem überlegen, was verkauft wird.
In ungewartetem Zustand mit rißfreier Haube fair etwa 150-200 EUR.
https://www.dualklin...lplattenspieler/701/

Der Fehler ist ein Standardfehler. Du hast eine PN.

VG

Andreas
cnet
Ist häufiger hier
#45505 erstellt: 18. Mai 2017, 23:02
Heute ein TEAC AX 75 MKII zugelaufen.
Funzt einwandfrei, aber leider fehlt der Knopf
am Loudnessregler schade
Hat jemand noch was auf Lager?
Klingt entspannt und ist solide verarbeitet darf aber
wieder gehen

IMG_20170519_095410


[Beitrag von cnet am 19. Mai 2017, 10:06 bearbeitet]
orishas
Ist häufiger hier
#45506 erstellt: 21. Mai 2017, 17:23
Hallo zusammen,
hier mein Neuzugang ,ein Nakamichi CR4-E

cr4-e

hier habe ich noch was dazu geschrieben.
http://www.hifi-foru...278&postID=last#last

Viele grüße Chris
kaizersosse
Stammgast
#45507 erstellt: 04. Jun 2017, 13:12
Mal wieder was aus der Gitterbox

Universum 2100 Dreher. Hübsches Gerät und funktioniert einwandfrei. Leider steht nix auf dem TA.

IMG_4114
IMG_4115
IMG_4116
dieselpilot
Stammgast
#45508 erstellt: 04. Jun 2017, 13:17
Tippe auf ein AT13 in einer der Ausführungen. Habe selbst einen AT13Ea. Guter TA für den es auch noch Ersatznadeln gibt. NOS oder Nachbau.
Die Typenbezeichnung lässt sich in eingebautem Zustand schlecht erkennen, da diese auf der Oberseite steht.
BTW: Schöner Dreher! Was die Leute alles wegschmeißen...


[Beitrag von dieselpilot am 04. Jun 2017, 13:20 bearbeitet]
>Karsten<
Inventar
#45509 erstellt: 04. Jun 2017, 13:19
K@izer schickes Teil
/OMEGA/
Stammgast
#45510 erstellt: 04. Jun 2017, 13:54
Von mir auch, schicker Player
kaizersosse
Stammgast
#45511 erstellt: 04. Jun 2017, 15:31
Vom Audio Technica hab ich keine Nummer gefunden, ist aber schon mal eine Pfeifer Nadel drangekommen.
IMG_4119
IMG_4120

Acch so, den hab ich stehen lassen, macht anscheinend keinen Mucks mehr und ich wollte nicht so gierig aussehen

IMG_4035
dieselpilot
Stammgast
#45512 erstellt: 04. Jun 2017, 16:55
Da hat jemand den Typenaufkleber entfernt. Lege mich fest: Ist ein AT13. Nur welches wird schwierig, da die Ersatznadeln untereinander (Ea, EaV, EaX) mMn nicht kompatibel sind. Egal. Das wird hier zu viel Offtopic. Schön isser, der Dreher.
kaizersosse
Stammgast
#45513 erstellt: 04. Jun 2017, 16:58
Danke Dir, ist erstmal auch wurscht, der Klang ist auch so in Ordnung
highfreek
Inventar
#45514 erstellt: 05. Jun 2017, 07:57
Pio LX 400 von einem netten Forenmitglied, dieser hatte ihn als "Beifang" bekommen und keine Verwendung dafür.

musste gründlich gereinigt werden, die Automatik musste entharzt werden, jetzt tut er es wieder zu 100 %

montiert ist eine ortofon F15 Nadel mit runder Nadel. Diese klingt noch sehr ordentlich. Da quarz direct getriebene Gerät hat ein Gummi/Federgelagertes Subchassis.

DSCI0002 sorry, schnelles Bild bei schlechtem Licht


Danke herbert
Herbert_Knebel
Ist häufiger hier
#45515 erstellt: 05. Jun 2017, 08:02
Sieht ja wieder aus wie neu! Viel Spass damit.
highfreek
Inventar
#45516 erstellt: 05. Jun 2017, 08:10
Danke, passt schon
fenritz72
Ist häufiger hier
#45517 erstellt: 05. Jun 2017, 13:49
Servus liebe Leute,
habe einen völlig verdreckten Toyo Music Air MTN-5800 von einem sehr netten Kollegen geschenkt bekommen. Alles funktioniert und nach der Reinigung sieht das Teil doch richtig edel aus
WP_20170605_10_48_08_ProWP_20170605_10_48_16_Pro - KopieWP_20170605_10_48_22_ProWP_20170605_10_48_28_ProWP_20170605_10_48_36_ProWP_20170605_12_23_10_ProWP_20170605_12_23_19_ProWP_20170605_12_29_18_Pro - Kopie
fenritz72
Ist häufiger hier
#45518 erstellt: 05. Jun 2017, 13:56
Einen Telefunken RT200 gab es noch dazu!!
Hier ist der Speicher-Akku nach knappen 25 Jahren ins Varta-Nirvana geflogen!!!
Ersatzakku wurde bestellt und nach Einbau sollte auch dieser Patient wieder viel Freude bereiten, hat nämlich einen ausgezeichneten Empfang!!

WP_20170605_10_49_21_ProWP_20170605_11_30_43_ProWP_20170605_11_30_49_Pro
/OMEGA/
Stammgast
#45519 erstellt: 05. Jun 2017, 15:34
Der Music Air ist nach der Reinigung wieder sehr schön anzusehen, klasse.
ad-mh
Inventar
#45520 erstellt: 06. Jun 2017, 21:13

fenritz72 (Beitrag #45518) schrieb:
Einen Telefunken RT200 gab es noch dazu!!
Hier ist der Speicher-Akku nach knappen 25 Jahren ins Varta-Nirvana geflogen!!!
Ersatzakku wurde bestellt und nach Einbau sollte auch dieser Patient wieder viel Freude bereiten, hat nämlich einen ausgezeichneten Empfang!!

WP_20170605_10_49_21_ProWP_20170605_11_30_43_ProWP_20170605_11_30_49_Pro


Den RT 200 habe ich auch. Allerdings habe ich eine 4x AA-Zellen Halterung extern der Platine verbaut. Verwenden kann man Eneloop oder Ähnliche.
Meist beschädigt die auslaufende Lauge die Platine. Ich habe es gerichtet.

20160423_175825
20160423_175211(1)


VG

Andreas
fenritz72
Ist häufiger hier
#45521 erstellt: 06. Jun 2017, 21:58
Guten Abend, werte Leser.
Habe eben einen geschenkten Yamaha A-720 repariert und gereinigt.
Sehr schönes und klanglich erhabenes Teil.
Anbei ein paar Bilder.

WP_20170606_15_51_59_ProWP_20170606_15_52_05_ProWP_20170606_15_52_49_ProWP_20170606_15_54_37_ProWP_20170606_16_04_54_ProWP_20170606_16_38_10_ProWP_20170606_17_43_42_ProWP_20170606_18_32_52_ProWP_20170606_18_33_04_ProWP_20170606_18_33_11_ProWP_20170606_18_44_01_Pro

Die Lötstellen der Potis hatten fast alle einen Wackelkontakt. Bei der kleinsten Drehung brummte der Verstärker wie blöd. Innen war überall klebriger Siff. Wahrscheinlich wurde großzügig und unkontrolliert "Kontaktspray" in sämtliche Öffnungen gesprüht!! Bäh!!

Nachgelötet und gereinigt kann Er sich wieder sehen lassen!!



[Beitrag von fenritz72 am 06. Jun 2017, 22:00 bearbeitet]
tallauscher_
Stammgast
#45522 erstellt: 07. Jun 2017, 17:33
@ fenritz72

Respekt und Kompliment
Pat65
Inventar
#45523 erstellt: 07. Jun 2017, 18:42
gute Arbeit und viel Spaß mit dem Verstärker
fenritz72
Ist häufiger hier
#45524 erstellt: 08. Jun 2017, 21:04
So guten Abend,
habe nun den Telefunken RT 200 ebenfalls fertig gestellt. Neuer Akkupack eingebaut--läuft!!

WP_20170608_18_04_40_ProWP_20170608_18_16_37_ProWP_20170608_18_16_54_ProWP_20170608_18_24_19_ProWP_20170608_19_25_20_ProWP_20170608_19_31_16_ProWP_20170608_19_31_22_ProWP_20170608_19_48_39_Pro
ad-mh
Inventar
#45525 erstellt: 08. Jun 2017, 21:23
Ah, auch extern eingebaut.
Im Gerät ist eh viel Platz und falls es mal ein Akku ausläuft, versaut er nicht die Platine.
stummerwinter
Stammgast
#45526 erstellt: 09. Jun 2017, 10:25
Letzte Woche eingezogen, eigentlich für meine Freundin...

Mit V15/III:

Technics SL-1300
oldiefan49
Stammgast
#45527 erstellt: 09. Jun 2017, 12:06
Ich vermute mal, du behältst den und gibst Deiner Freundin irgend einen alten Hobel?

Gruß
Oldiefan
stummerwinter
Stammgast
#45528 erstellt: 09. Jun 2017, 13:13
Ähm...naja...Sie hat einen SL-1500...da wir zusammen wohnen, sollte das kein Problem sein...

Ich gebe aber meinen 6100er marantz und 282er Luxman nicht her...
Schwergewicht
Inventar
#45529 erstellt: 09. Jun 2017, 15:42
Gib den Marantz ab, der Technics passt besser zum schönen Luxman.
/OMEGA/
Stammgast
#45530 erstellt: 09. Jun 2017, 17:41
Schöner Dreher.
Uwe_1965
Stammgast
#45531 erstellt: 09. Jun 2017, 18:28
Habe auch wieder mal was erstanden, durften aber leider noch nicht ins Wohnzimmer,

Grundig Fine Arts BX3

deshalb erstmal im Innenhof

Grundig Fine Arts BX3

Gruß Uwe
tallauscher_
Stammgast
#45532 erstellt: 09. Jun 2017, 18:41
Der Telefunken RT200 stand in meiner Jugend (15-16 Jahre alt war ich) im Fenster von HiFi Thelen in Wuppertal!
War zu teuer für mich, ich war noch Schüler
Schön das Gerät mal wieder zu sehen - habe mir damals das kleinste Modell der Serie gekauft - und war trotzdem stolz wie Oskar
fenritz72
Ist häufiger hier
#45533 erstellt: 09. Jun 2017, 22:54
Hallo zusammen,
mein nächster Patient, ein Technics Stereo Cassette Deck RS-B40 mit dbx.
Zerlegt und von Nikotinschicht befreit(müffel).
FL Pegelmesser ebenfalls gereinigt.
Andruckrolle, Ton- und Löschkopf gereinigt.
Funktioniert einwandfrei

WP_20170609_19_46_40_ProWP_20170609_19_46_48_ProWP_20170609_19_46_55_ProWP_20170609_19_47_02_ProWP_20170609_19_47_27_ProWP_20170609_20_24_00_ProWP_20170609_20_24_10_ProWP_20170609_20_24_17_ProWP_20170609_20_24_25_ProWP_20170609_20_24_32_ProWP_20170609_20_51_48_ProWP_20170609_22_05_01_ProWP_20170609_22_05_12_ProWP_20170609_22_05_28_ProWP_20170609_22_05_34_Pro
fenritz72
Ist häufiger hier
#45534 erstellt: 09. Jun 2017, 23:19
Schönes Wochenende an alle Schrauber und Schätzebewahrer!!!!!

/OMEGA/
Stammgast
#45535 erstellt: 10. Jun 2017, 06:26
Das gleiche Tape Deck hatte ich auch mal.
CarstenO
Inventar
#45536 erstellt: 10. Jun 2017, 07:26
Hallo zusammen,

mein achter Technics-Plattenspieler und mein zweiter SL-Q 2, hier in mäßigem Zustand mit gut erhaltener Haube für kleines Geld:

Technics SL-Q 2 mit 207 C - 01

Technics SL-Q 2 mit 207 C - 02

Technics SL-Q 2 mit 207 C - 03

Hat jemand einen Tipp, wie ich das mit dem Plattenteller in den Griff bekommen kann?

Viele Grüße,

Carsten
stummerwinter
Stammgast
#45537 erstellt: 10. Jun 2017, 07:44
Alu kann man gut mit AUTOSOL polieren, ist danach halt nicht mehr matt...

Autosol Chrompolitur
CarstenO
Inventar
#45538 erstellt: 10. Jun 2017, 08:22
Danke schön.
.JC.
Inventar
#45539 erstellt: 10. Jun 2017, 08:24
Hi,

der stand wohl in einem feuchten Keller.
Also wenn der Plattentellerrand schon so aussieht, wie sieht dann die Platine aus ?
Läuft der noch ?
CarstenO
Inventar
#45540 erstellt: 10. Jun 2017, 08:29

.JC. (Beitrag #45539) schrieb:
Läuft der noch ?


Ja, tadellos. Der Zustand deutet auch auf keine feuchte Lagerung hin.

Befinden wir uns noch im Hype der Technics-Tonabnehmer und jemand sucht einen Technics 207 C? Könnte meinen entbehren.


[Beitrag von CarstenO am 10. Jun 2017, 08:32 bearbeitet]
highfreek
Inventar
#45541 erstellt: 10. Jun 2017, 08:37
Wie uns allen bekannt ist, zersetzen sich die Druckguss Alu Teller öfter mal "einfach so", da braucht es definitiv keinen feuchten Raum.

Ich hab meine thorens Td 160/165/170 Teller auf die Drehbank gespannt und ca 30-40 min den Rand mit Wasserschleif geglättet und dann mit Würth Motor (klar) -lack versiegelt. Sieht aus wie NEU.

gruß
CarstenO
Inventar
#45542 erstellt: 10. Jun 2017, 09:22
Scheint also Abhilfe zu geben.
ad-mh
Inventar
#45543 erstellt: 10. Jun 2017, 10:33
Genau so machen.
Zum Versiegeln würde ich allerdings Zaponlack nehmen.

So sieht das Ganze in NOS aus - allerdings in schwarz und natürlich ungeschliffen.

P6208662
P6208663

Ich bemerke gerade, dass mir ein silbernes Gerät noch fehlt.


[Beitrag von ad-mh am 10. Jun 2017, 10:34 bearbeitet]
pedi
Stammgast
#45544 erstellt: 10. Jun 2017, 16:37


ein teil meiner neuzugänge.
läuft alles einwandfrei und beschallt nun die küche.
ist komplett ausm e-schrott.
77er
Ist häufiger hier
#45545 erstellt: 12. Jun 2017, 09:14

CarstenO (Beitrag #45536) schrieb:
Hallo zusammen,

Hat jemand einen Tipp, wie ich das mit dem Plattenteller in den Griff bekommen kann?

Viele Grüße,

Carsten


Hallo. Ich habe sehr gute Erfahrung mit Metarex Polierwatte gemacht. Sieht dann wieder aus wie neu.
Gruß
Compu-Doc
Inventar
#45546 erstellt: 12. Jun 2017, 10:03
Entweder #45541, oder den Teller in die Bohrmaschine (mit Horizontalhalterung) gespannt, Harthölzchen mit Schleifpapier (240-400-600nass) bearbeiten.
Zaponlack zum versiegeln.
oldiefan49
Stammgast
#45547 erstellt: 12. Jun 2017, 10:34
<Ich habe sehr gute Erfahrung mit Metarex Polierwatte gemacht.>

Kann ich bestätigen - und hält auch dauerhaft. Den Tellerrand meines TD 160 habe ich vor gut 5 Jahren damit aufpoliert und er sieht immer noch aus wie frisch poliert.

Gruß
Oldiefan
*hannesjo*
Stammgast
#45548 erstellt: 12. Jun 2017, 17:03
Hi,


Schleifpads ( 1000 - 2000 ) nass!!


[Beitrag von *hannesjo* am 12. Jun 2017, 17:04 bearbeitet]
CarstenO
Inventar
#45549 erstellt: 12. Jun 2017, 17:32
Wow, danke Euch allen für die Tipps.
kaizersosse
Stammgast
#45550 erstellt: 12. Jun 2017, 21:23
Heute gab es ein kleines Fest. Aus den Kleinanzeigen vom Nachbarort für kleines Geld (unter 100€) eingetütet.

Telefunken Verstärker TA 750 Tuner TT 750 Tape TC 650 dazu noch ein Dual 714Q
Alle Geräte funktionieren einwandfrei und sind optisch fast wie neu. der tuner ist ein richtiges Monster,
nicht sonderlich hübsch, aber höchst interessant.
Als Gratisdreingabe gab es noch ein Paar ESS Amt Tempest EL 5. Leider sind bei den tieftönern die sicken zerbröselt,
sowie auch bei den rückseitigen passiven Membranen. Lohnt es sich da noch neue Sicken zu montieren? Hab das noch nie
gemacht und könnte das als Lernprojekt für mich angehen.

Hie ein Paar Bilder. Geräte noch nicht gereinigt, so wie ich sie mitgenommen habe:

IMG_4126
IMG_4127
IMG_4128
IMG_4129
IMG_4130(1)
IMG_4131
IMG_4132
IMG_4133
dieselpilot
Stammgast
#45551 erstellt: 12. Jun 2017, 21:39
Ne, oder? Wie geil ist das denn?
Sehen super aus, die Teile.
Glückwunsch zum Schnapper!
donnerkatz
Stammgast
#45552 erstellt: 12. Jun 2017, 21:51
Glückwunsch zum Schnapp Ich mag die alten Telefunken
ad-mh
Inventar
#45553 erstellt: 12. Jun 2017, 22:29
Moin,

gerade die Serie der Telefunken Geräte wurde noch aus dem Vollen gearbeitet. Perfekt...
Der Dual ist auch klasse. Eine 7er Serie ist immer gut. Mit etwas Glück ist die Nadel des ULM Systems noch gut.

Das hätte ich auch gern für den Kurs geschnappt. Bei mir wurde es nur eine 200er Anlage RC, RA und RT 200.
Danach ging es mit Telefunken steil bergab, da Thomson den Hersteller übernommen hat.

Bei den LS würde ich mir die AMT Hochtöner ansehen. Wenn die Leiterbahnen der Folie korrodiert sind, dann lohnt es nicht mehr, die Sicken zu reparieren.
Falls Du jemanden suchst, der Sicken reparieren kann (oder Dir Matierial für den Eigen-Versuch verkaufen kann), sende mir eine PN.

VG

Andreas


[Beitrag von ad-mh am 12. Jun 2017, 22:32 bearbeitet]
Suche:
Gehe zu Seite: |vorherige| Erste ... 500 .. 600 .. 700 .. 800 .. 870 . 880 . 890 . 900 . 902 903 904 905 906 907 908 909 910 911 . Letzte |nächste|
Das könnte Dich auch interessieren:
Welche Boxen habt ihr an euren Klassikern?
scarecrow_man am 28.01.2006  –  Letzte Antwort am 20.04.2010  –  92 Beiträge
Der ebay überteuerte Preis Thread
David.L am 07.06.2008  –  Letzte Antwort am 08.06.2008  –  9 Beiträge
Umzug mit Klassikern
charlymu am 18.04.2010  –  Letzte Antwort am 24.12.2013  –  15 Beiträge
Klassiker - frisch erworben oder bekommen!
am 08.01.2007  –  Letzte Antwort am 28.05.2007  –  1934 Beiträge
Wo werkelt Ihr an Euren Klassikern?
charlymu am 26.05.2010  –  Letzte Antwort am 31.12.2012  –  68 Beiträge
dicke LS-Kabel an Klassikern
bluelight am 01.02.2006  –  Letzte Antwort am 05.02.2006  –  28 Beiträge
Wertentwicklung von HIFI - Klassikern
am 16.09.2005  –  Letzte Antwort am 12.10.2016  –  137 Beiträge
Welche CD-Player passen zu Klassikern?
mcintyre am 15.10.2009  –  Letzte Antwort am 15.10.2009  –  7 Beiträge
" Schwebende Masse " an Klassikern
Bügelbrett am 28.02.2013  –  Letzte Antwort am 02.03.2013  –  9 Beiträge
ALPS - Tunerkomponenten in unseren Klassikern ?
aileena am 01.09.2006  –  Letzte Antwort am 02.09.2006  –  9 Beiträge

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Magnat
  • Yamaha
  • JBL
  • AKG
  • Canton
  • Heco
  • Harman-Kardon
  • Sennheiser
  • Sherwood

Forumsstatistik Widget schließen

  • Registrierte Mitglieder822.277 ( Heute: 14 )
  • Neuestes Mitglied***Hannover96***
  • Gesamtzahl an Themen1.373.811
  • Gesamtzahl an Beiträgen18.165.563