Gehe zu Seite: |vorherige| Erste .. 100 .. 200 .. 300 . 310 . 320 . 330 . 340 . 348 349 350 351 352 353 354 Letzte |nächste|

Sony - ES - Esprit Thread

+A -A
Autor
Beitrag
klausES
Inventar
#17605 erstellt: 07. Nov 2018, 23:33
Der rechte Pfeil; das sieht mir so aus (am Bild schlecht zu erkennen) als könnte es ein weiterer (in deinem Fall unbenutzter) "Stützpunkt" für ein Anschluss dielektrikum sein.
Auf der gegenüberliegenden Seite scheint auch eine solche Blechnase zu sein (evtl. man sieht es am Bild nicht, ja sogar auf allen vier Seiten).
Manche Chassis kommen so aus der Stanze (Presse) da bei manchen weitere Terminals z.B. für Doppelschwingspulen gebaucht werden.
Ich sehe da auch ansonsten nichts schadhaftes, auch nicht an der Spinne.


[Beitrag von klausES am 07. Nov 2018, 23:34 bearbeitet]
christianh1
Stammgast
#17606 erstellt: 08. Nov 2018, 00:04
für mich siehts so aus als sei am Chassis und in der Mitte zwischen Spinne und Membran-Konus (oberhalb der Zuleitung) was abgebrochen. Am 3.Foto ist sogar noch mehr Rest vom Material zu sehen.
20181107_235825
20181107_235842
20181107_235908

Hat jemand eine intakte APM-930AV zum Vergleich?
klausES
Inventar
#17607 erstellt: 08. Nov 2018, 00:13
Jetzt sieht man deutlich das dies eine Fortsetzung des Kragen Membranenhals zu Schwingspulenträger ist.
Das war die Zentrierhilfe (für die Zentrierung der Schwingspule) im Werk.
Nach dem aushärten der Spinnenverklebung werden die weggebrochen.

Das Chassis sieht da unten einwandfrei aus.


[Beitrag von klausES am 08. Nov 2018, 00:14 bearbeitet]
Hoky
Ist häufiger hier
#17608 erstellt: 08. Nov 2018, 07:44
Wartet ab, eventuell legt jemand auch die Kassetten noch mal neu auf, Ich trauere der Kassette ja nicht unbedingt nach.
Aus dem grund wollte ich mein TC-K 970 ES vor Jahren auch schon mal loswerden. Der Mensch hinter dem Tresen faselte
was von 50€ für das Gerät, mit der Begründung das so was heute keiner mehr haben will, und im grunde legt er bei dem
Preis auch schon drauf.
Tja und für was für Summen wechseln heute die ehemaligen Top Geräte den Besitzer.
mwrichter
Stammgast
#17609 erstellt: 08. Nov 2018, 08:21

Philmop (Beitrag #17595) schrieb:
@mwrichter,

hast du ein Zentrallager überfallen

Zum Thema Spreichermedien. Ich hab in letzter Zeit paar ES Minidisc gekauft. Neu, Originalverpackt, 10€ Stück Ich weiß nicht was die gekostet haben neu,..... Aber ich würde mal 25 Mark für ne 5er Verpackung in den Raum werfen. Wenn man das früher gewusst hätte dann hätte ich mich im Jahr 2000 für 1000 Mark an Minidisc eingedeckt und sie Heute für 3000€ verkauft. :L




Nein ich habe kein Zentrallager geplündert.

Ich habe Anfang der der 2000er nach meinen Studium Ebay geplündert,
zu diesen Zeitpunkt hochwertiges HiFi Equipment wie saure Gurken angeboten.
Untergang der Analogen Technik, da habe ich zugeschlagen !

Somit habe ich einen Sammelung von ca. 200 Analogen Endgeräten

Accuphase - Verstärker
Copland - Verstärker
Pioneer - Tapedeck`s
SME - Tonarme
Sony - Tapedeck`s
Thorens - Laufwerke (Analog)

und viel Zubehör, wie z.b. diese MC`s dieses sind nur ein Teil MC´s


Gruß Matthias
Philmop
Stammgast
#17610 erstellt: 08. Nov 2018, 09:52
Dann bist du einer der wenigen die noch früh genug wach geworden sind.


Ich muss sagen ich interessiere mich auch für die APM Lautsprecherserie. Ich weiß nur das die günstigeren Modelle oft defekte aufweisen. Mir gefällen die APM-4, APM-6 und natürlich auch die APM-8 wobei 25.000€
Hat jemand man ein paar davon besessen und kann mir was dazu sagen?
rupi99
Ist häufiger hier
#17611 erstellt: 08. Nov 2018, 11:07
Ich habe mir mal nach dem Motto: „Meine sind länger als deine“ ein paar Kassetten zugelegt, die in Bezug auf die Spieldauer das Maximum darstellen dürften.

150er Kassetten

Die gab es wohl nur in Japan und sie tauchen ab und zu in der Bucht auf. Trotz aller Bedenken hab ich mal zwei verschiedene aufgemacht und bespielt. Die laufen bisher völlig problemlos, sogar in meinen Radio-Rekordern und im Walkman und klingen gar nicht so übel.
Mit einem Doppeldeck und Auto Reverse kann man somit seine Party 5h ununterbrochen beschallen.

Weiß jemand, ob es noch längere Kassetten gab?
christianh1
Stammgast
#17612 erstellt: 08. Nov 2018, 13:18

klaus52 (Beitrag #17607) schrieb:
Jetzt sieht man deutlich das dies eine Fortsetzung des Kragen Membranenhals zu Schwingspulenträger ist.
Das war die Zentrierhilfe (für die Zentrierung der Schwingspule) im Werk.
Nach dem aushärten der Spinnenverklebung werden die weggebrochen.

Das Chassis sieht da unten einwandfrei aus.


ok, danke Klaus. Das lässt mich hoffen, dass da noch was zu retten ist. Ich lass da lieber mal einen Fachmann ran.
Passat
Moderator
#17613 erstellt: 08. Nov 2018, 15:17

rupi99 (Beitrag #17611) schrieb:
Weiß jemand, ob es noch längere Kassetten gab?


Ja, sogar in Deutschland.
Die TDK D gabs in 180er Länge:
TDK D180

Die gabs ab 1972.
Eine längere Kassette ist mir nicht bekannt.

Grüße
Roman
Hoky
Ist häufiger hier
#17614 erstellt: 08. Nov 2018, 18:29
Wer was längeres brauchte ging dann wohl auf Hi-Fi Videorekorder über.
War schon doll damals, Kassette rein und die ganze Party Nacht war ruhe. Champagner Farbton gab es von Sony ja auch als Videorekorder,
(SLV-825) kann mich aber nicht entsinnen das der mir mal in irgendein Shop über den weg gelaufen ist.
ghaliläo
Stammgast
#17615 erstellt: 08. Nov 2018, 19:41
Wußte gar nicht, dass es Musikkassetten in dieser Länge gab.

Meine längsten sind 100er und ich dachte da ist Schluss.
Passat
Moderator
#17616 erstellt: 08. Nov 2018, 20:04
Nö, es gab auch 110er, 120er, 150er.

150er gabs afaik aber in Europa nicht.
120er gabs schon ab Ende der 60er.

Grüße
Roman
Philmop
Stammgast
#17617 erstellt: 09. Nov 2018, 09:17
Ich kann mir aber vorstellen das die Qualität nicht so doll ist im vergleich zu einem 90min Band.
*hannesjo*
Inventar
#17618 erstellt: 09. Nov 2018, 12:14
Bandsalat - von " Mechanisch fehlerhaften Abspielgeräten ", Alterung der Gummirollen , usw. !
Philmop
Stammgast
#17619 erstellt: 09. Nov 2018, 12:57
Wird den die längere Aufnahmezeit durch ein längeres Band realisiert? Oder läuft es einfach langsamer? Bei Tonbandmaschinen kann man doch glaube ich die Geschwindigkeit verändern oder?
klausES
Inventar
#17620 erstellt: 09. Nov 2018, 13:10
Die cm/mm pro s müssen natürlich gleich bleiben.
Die Wickel werden grösser, aber das hat eine Platzgrenze (glaub ab ca. 100).
Ab da kann nur noch mit immer dünner werdendem Bandmaterial ausgeglichen werden.
Passat
Moderator
#17621 erstellt: 09. Nov 2018, 13:51
Das Band wird mit höherer Lauflänge dünner, denn sonst passt es aufgewickelt nicht mehr ins Gehäuse.
Die Bandgeschwindigkeit ist bei allen Längen gleich.
Es gibt ja keine Kennung, die dem Gerät sagen würde, wie lang das Band ist.
Zudem sinkt mit kleiner werdender Geschwindigkeit die Tonqualität.

Durch das dünnere Band sind die Bänder aber mechanisch empfindlicher und neigen daher eher zu Bandsalat als dickere und damit kürzere Bänder.

Deshalb haben auch viele Hersteller in der Anleitung ihrer Tapedecks von der Verwendung von C 120 oder länger abgeraten.

Grüße
Roman
Waeltklass
Stammgast
#17622 erstellt: 12. Nov 2018, 10:36

klaus52 (Beitrag #17574) schrieb:
Gleichlaufprobleme kann dieser Poti wenn nur im Anfangsbereich (geringfügig, aber da fällt es nunmal auf) zeigen
und diese sind dort trotzdem meist geringer als von vielen derzeit neu zu kaufenden.
Das hat bei den 770-808 viel mehr mit der dort unglücklichen Auslegung der Schaltung als mit dem Poti selbst zu tun
und dagegen kann man wirkungsvoll etwas unternehmen.

Was "genau !" ist denn an deinem Poti defekt ?


Hallo Klaus

es sind die "Schichtleiterbahnen" im innern des Potis, die zerbröselt sind...

Gruss
Fred
Philmop
Stammgast
#17623 erstellt: 12. Nov 2018, 10:54
Klingt einleuchtend, ich kenne Kasetten halt nur aus meiner Kindheit. Mit 8 Jahren beschäftigt man sich nur wenig mit der Technik


Ich versuche gerade etwas über die Millenium Serie von Sony zu erfahren. Also Infos dazu sind gleich Null. weder die Lautsprecher noch die Vor/Endstufe findet man wirklich infos zu.
Die SS-M9ED sind wohl in den USA gebaut, und die Chassic sind von Scan Speake nach wunsch von Sony produziert worden. Der Super Hochtöner ist hart aufgehängt da selbst eine Bewegliche Spule zu träge ist um Töne über 30.000 Hz zu spielen. Es ist wohl ein Zeitrichtiger Lautsprecher da alle Chassic bei 3m Hörabstand den gleich Abstand zum Ohr haben.

Über den TA-E1 findet man nichts. Sony schreibt Phasenlinearer Verstärker. Ich habe versucht danach zu googeln, leider nix brauchbares gefunden.
Goran_82
Neuling
#17624 erstellt: 12. Nov 2018, 19:08
Bitte um Hilfe.
Am meinem TA-F770ES habe ich Relais getauscht und Verstärker funktioniert einwandfrei für cca. 1 monat. Aber heute hat auf einmal bei normal radio hören auf einmal so wie eine explosion und verzerrung aus ein lautsprecher gekommen. Versterker stinkt so wie etwas gebrannt innen ist und es bleibt in Protection. Was kann kaputt sein?

Danke für ihre hilfe.
Zulu110
Inventar
#17625 erstellt: 12. Nov 2018, 19:56
Ich würde sagen da ist eine Endstufe durchgegangen
Zumindest hört sich deine Beschreibung exakt so an als bei einer meiner Endstufen mal ein Kanal vor Jahren so ganz sparadisch das zeitliche gesegnet hat.


[Beitrag von Zulu110 am 12. Nov 2018, 20:25 bearbeitet]
Goran_82
Neuling
#17626 erstellt: 12. Nov 2018, 20:10
Was das bedeutet? Muss ich jetzt MOS-FET Transistors tauschen?
Zulu110
Inventar
#17627 erstellt: 12. Nov 2018, 20:26
Das kann von hier aus keiner sagen was genau defekt ist. Da hilft wohl nur eine kundige Fachwerkstatt.
Philmop
Stammgast
#17628 erstellt: 13. Nov 2018, 11:09
Ich würde mal den Geruchstest machen. Also mit der Nase auf die Suche gehen. Transistoren gehen ja selten bei dem Modell kaputt. Zum glück bekommt man sie recht einfach und günstig. Ich würde aber vermuten das etwas anderes nicht einwandfrei funktioniert und dafür sorgt das die Transistoren kaputt gehen.
Zulu110
Inventar
#17629 erstellt: 24. Nov 2018, 18:29
Zwar kein ES, passt aber trotzdem ganz gut zur Serie.
Mein Neuerwerb. SEQ-711 mit OVP, Fernbedienung und Anleitung.

Sony SEQ-711


[Beitrag von Zulu110 am 24. Nov 2018, 18:31 bearbeitet]
SonyPioneer
Inventar
#17630 erstellt: 24. Nov 2018, 20:56
Herzlichen Glückwunsch zum EQ Diesen EQ hatte ich so gar nicht auf dem Schirm, kenne nur noch die "Schieberegler" EQ´s von Sony.
Ich betreibe den Aiwa GE950, der passt auch ganz gut zum 590ES

P1020487
iwii
Inventar
#17631 erstellt: 26. Nov 2018, 09:32

SonyPioneer (Beitrag #17630) schrieb:
kenne nur noch die "Schieberegler" EQ´s von Sony.

Die ES EQs haben alle keine Schieberegler...

Sony TA-E77ESD, TA-N77ES, SEQ-333ES
frelge
Stammgast
#17632 erstellt: 28. Nov 2018, 12:37
Aloha,
melde mich auch mal wieder. Habe seid einiger Zeit ein Problem mit meinem 870er.
Ich muss Ihn mindestens 1-2 Tage vorher anschalten bevor ich hören kann, sonst habe ich Kanalaussetzer. Kratzen bis komplette Aussetzer, meistens links aber manchmal auch rechts.
Deshalb lasse ich Ihn meistens eingeschaltet.
Habt Ihr ne Idee?
Gibt es eigentlich Schaltpläne von dem Amp an die man rankommt? Und Bestückungslisten? Wahrscheinlich nein aber man kann ja mal fragen?
Zulu110
Inventar
#17633 erstellt: 28. Nov 2018, 12:42

frelge (Beitrag #17632) schrieb:

Gibt es eigentlich Schaltpläne von dem Amp an die man rankommt? Und Bestückungslisten? Wahrscheinlich nein aber man kann ja mal fragen? :D



Wenn man bei Google "Sony TA-F870ES" eingibt findet man spätestens auf der zweiten Seite Ergebnisse die einem zu dem Manual führen.


[Beitrag von Zulu110 am 28. Nov 2018, 12:43 bearbeitet]
Joe_495
Stammgast
#17634 erstellt: 28. Nov 2018, 19:10
1-2Tage? Oha

Bei Aussetzern / Kratzen würde ich auf verschmutzte Relais / Schalter tippen. Wenn die noch nie gereinigt wurden, wird es wirklich Zeit.
Das würde ich zu aller erst machen.

Ist eigentlich der Standard-Tipp, den ich bei den genannten Problemen aus Erfahrung immer gebe und erst recht bei dem Sony...

Edit;

Achso, achja. Die Lötstellen der Anschlüsse sind sicherlich auch brüchig. Nachlöten sollte man unbedingt die Cinchbuchsen und die Polklemmen! Waren bei meinem alle kurz vor kalt....


[Beitrag von Joe_495 am 28. Nov 2018, 19:13 bearbeitet]
hobbiefreizeithoerer
Ist häufiger hier
#17635 erstellt: 29. Nov 2018, 05:01
Hallo,

mein TA-F730ES fängt jetzt wohl an... Schalte das gute Stück ein, irgendwann hört man das berühmt berüchtigte Klick und normalerweise freue ich mich dann über die Power. Aber seit ein paar Tagen bekomme ich nach ca. 1 Minute einen Knall aus den Boxen zu hören und danach schaltet der 730ES auf Stur, nichts geht mehr.
Ist dieses Phänomen Euch bekannt?

Gruß,
Markus
Kulf
Stammgast
#17636 erstellt: 29. Nov 2018, 12:50
Zum TA-F870er,

da bockt gerne mal der Umschalter zwischen Source - Direct - Adaptor

Den zerlegen und reinigen hilft oft.

Nachlöten der neuralgischen Punkte schadet auch nicht (wenn man löten kann... )
klausES
Inventar
#17637 erstellt: 29. Nov 2018, 15:23

hobbiefreizeithoerer (Beitrag #17635) schrieb:
...seit ein paar Tagen bekomme ich nach ca. 1 Minute einen Knall aus den Boxen zu hören und danach schaltet der 730ES auf Stur, nichts geht mehr...

Was bedeutet "schaltet auf Stur" ? Da musst du schon etwas detailierter werden.
Und was macht er in der Zeit bis zum ?!? Läuft er da normal (Ton in Ordnung) ?
hobbiefreizeithoerer
Ist häufiger hier
#17638 erstellt: 29. Nov 2018, 16:02
Hallo Klaus,

klaus52 (Beitrag #17637) schrieb:
Was bedeutet "schaltet auf Stur" ? Da musst du schon etwas detailierter werden.
Und was macht er in der Zeit bis zum ?!? Läuft er da normal (Ton in Ordnung) ?

Auf Stur soll heißen: Nichts mehr, ich kann am Lautstärkeregler drehen wie man möchte, es kommt kein Ton mehr rüber.
Als ob eine Sicherung durchgeknallt wäre... Und der "Knall" ist sehr laut...ähnlich einer Fehlzündung vom Auto oder einem Schuß aus dem Gewehr.
Hatte letztes Wochenende das Teil sogar einfach über Nacht angelassen, um zu testen, ob am nächsten Tag die Lautstärke wieder funktioniert. Nichts.
Man kann den Lautstärkeregler bis Maximal drehen, es kommt nicht mal ein "Rauschen" aus den Boxen.
Kurzum: ich müsste immer das Teil ausschalten, wieder einschalten, sodann kommt nach ca. 1 Minute der Knall und Fertig.

Zur Frage ob das Teil bis dahin "Normal" läuft: Ja. Kann alle Regler betätigen, ohne dass ein Kratzen, Pfeiffen, Rauschen oder ähnliches auftritt (Bass, Treble, Lautstärke). Die Quelle ist auch egal, es kommt immer nach ca. 1 Minute der Knalleffekt...

Gruß,
Markus
Joe_495
Stammgast
#17639 erstellt: 29. Nov 2018, 18:12
Also Ich würde zum Fachmann gehen und auf gar keinen Fall noch weitere „Tests“ mit dem Gerät anstellen. Wirklich. Macht mehr kaputt als es wert ist.

Nach dem „Knall“: geht das Gerät in den Protection Mode?

( Power Led wird statt grün —> rot?)
hobbiefreizeithoerer
Ist häufiger hier
#17640 erstellt: 29. Nov 2018, 18:53

Joe_495 (Beitrag #17639) schrieb:
Nach dem „Knall“: geht das Gerät in den Protection Mode?
( Power Led wird statt grün —> rot?)

Jetzt wo Du die Frage gestellt hast: Ja.
Hatte auch in den nächsten Tagen vor, dass gute Stück einzupacken und zu einer Fachwerkstatt zu bringen.

Gruß,
Markus
Joe_495
Stammgast
#17641 erstellt: 29. Nov 2018, 19:18
Genau, aus lassen und zum Fachmann bringen. So würde ich es tun.
Bestimmt ist es kein tragischer Defekt und schnell zu reparieren, wenn ja vorher noch (wenn auch nur kurz) normaler Ton kommt.
klausES
Inventar
#17642 erstellt: 29. Nov 2018, 22:43
Markus, ganz genau wird es mir aus deinem Text noch immer nicht klar.

Nochmal der Reihe nach.

Nachdem der 870 eingeschaltet wird:

-> Led wechselt in den normalen ca. 7-10 Sekunden nach einschalten von rot auf grün ?
-> LS Relais zieht zeitgleich mit dem Farbwechsel akustisch vernehmbar an ?
-> er spielt dann normal und unverzerrt "Musik" ?
-> nach einer Minute gibt es einen Knall in den LS ?
-> der Knall ist auf beiden Seiten oder nur einer ?
-> und er geht dann zeitgleich mit dem Knall auf Protect und bleibt dort (bis zum ausschalten und nächsten einschalten) ?
hobbiefreizeithoerer
Ist häufiger hier
#17643 erstellt: 30. Nov 2018, 06:45

klaus52 (Beitrag #17642) schrieb:
Markus, ganz genau wird es mir aus deinem Text noch immer nicht klar.
Nochmal der Reihe nach.
?

Hallo Klaus,

Antworten dazu:


Nachdem der 870 eingeschaltet wird:
<Antwort> 730

-> Led wechselt in den normalen ca. 7-10 Sekunden nach einschalten von rot auf grün ?
<Antwort> Ja

-> LS Relais zieht zeitgleich mit dem Farbwechsel akustisch vernehmbar an ?
<Antwort> Ein weiteres Geräusch nach diesem Klick von rot auf grün höre ich nicht. Zumindest ist mir bisher kein weiteres aufgefallen... Diesbezüglich bin ich ein "DAU". Wo kann ich das Geräusch in etwa vernehmen (Blick von Oben auf das Gerät)?

-> er spielt dann normal und unverzerrt "Musik" ?
<Antwort> Ja

-> nach einer Minute gibt es einen Knall in den LS ?
<Antwort> Ja

-> der Knall ist auf beiden Seiten oder nur einer ?
<Antwort> Anfangs war es nur Links, Gestern bei nochmaliger Probe waren es Beide...

-> und er geht dann zeitgleich mit dem Knall auf Protect und bleibt dort (bis zum ausschalten und nächsten einschalten)
<Antwort> Ja

Gruß,
Markus


[Beitrag von hobbiefreizeithoerer am 30. Nov 2018, 06:45 bearbeitet]
frelge
Stammgast
#17644 erstellt: 04. Dez 2018, 12:54

Kulf (Beitrag #17636) schrieb:
Zum TA-F870er,

da bockt gerne mal der Umschalter zwischen Source - Direct - Adaptor

Den zerlegen und reinigen hilft oft.

Nachlöten der neuralgischen Punkte schadet auch nicht (wenn man löten kann... )


Ja mit dem Löten ist das sone Sache. Dieser Umschalter macht schon seid längerem zicken. Ich denke werde mal den Umschalter reinigen. Habe jetzt bei Old Fidelity einen Teil des Schaltplanes entdeckt.
Joe_495
Stammgast
#17645 erstellt: 04. Dez 2018, 17:35
Den Schaltplan gibt es doch vollständig im Netz.
Immer nach „>Marke< >Produktbezeichnung< service manual“ googlen, dann wird man bei elektrotanya. oder hifiengine fündig. https://elektrotanya...sm.pdf/download.html

Edit:
Falls es nicht klappt ist hier die pdf:
https://www.dropbox....s_f870es_sm.pdf?dl=0


[Beitrag von Joe_495 am 04. Dez 2018, 17:44 bearbeitet]
klausES
Inventar
#17646 erstellt: 04. Dez 2018, 19:51

hobbiefreizeithoerer (Beitrag #17643) schrieb:
...Nachdem der 870 eingeschaltet wird:
<Antwort> 730
...


Sorry weil da auch noch ein 870 mit ner Frage war, hab ich die zwei verwechselt.
Die Diagnose bleibt aber leider eine schlechte. Das wird eine Rep. da ist es nicht mit mal schnell gucken getan.
hobbiefreizeithoerer
Ist häufiger hier
#17647 erstellt: 05. Dez 2018, 06:45

klaus52 (Beitrag #17646) schrieb:
Sorry weil da auch noch ein 870 mit ner Frage war, hab ich die zwei verwechselt.
Die Diagnose bleibt aber leider eine schlechte. Das wird eine Rep. da ist es nicht mit mal schnell gucken getan.

Kein Problem wegen der Verwechselung.
Das Teil werde ich die nächsten Tage zur Fachwerkstatt geben, war sowieso mein Gedanke.
Danke für die Rückmeldung
frelge
Stammgast
#17648 erstellt: 05. Dez 2018, 11:07
@ JOE 495
Danke für die Info
Zulu110
Inventar
#17649 erstellt: 05. Dez 2018, 17:41
Da kann man nur mal wieder sagen: Traurig

https://www.ebay.de/...sBbyJCc&LH_Auction=1
christianh1
Stammgast
#17650 erstellt: 05. Dez 2018, 17:50

Zulu110 (Beitrag #17649) schrieb:
Da kann man nur mal wieder sagen: Traurig

https://www.ebay.de/...sBbyJCc&LH_Auction=1



war der nicht vor ein paar Jahren mal angeboten?
Jazzy
Inventar
#17651 erstellt: 05. Dez 2018, 18:12
Modifizierter Artikel nein. Sehr lustig
Joe_495
Stammgast
#17652 erstellt: 05. Dez 2018, 19:25
Erst dachte ich da liegt irgendwelches Zubehör auf dem Deckel....
Grausam. Aber vielleicht noch zu retten... wo bei: nein. Bei dem Preis?
Zulu110
Inventar
#17653 erstellt: 05. Dez 2018, 20:22
Das dacht ich auch erst, irgendwelche Gerätefüße oder so etwas.
Bei den Bildern ohne Deckel kam dann die Erleuchtung
Joe_495
Stammgast
#17654 erstellt: 05. Dez 2018, 21:10
kann man vielleicht auch als solche nutzen
Kulf
Stammgast
#17655 erstellt: 05. Dez 2018, 21:59
„Das sind Torpedos. Sagen sie’s Ihnen, Mr. Allnutt!“


[Beitrag von Kulf am 05. Dez 2018, 21:59 bearbeitet]
Suche:
Gehe zu Seite: |vorherige| Erste .. 100 .. 200 .. 300 . 310 . 320 . 330 . 340 . 348 349 350 351 352 353 354 Letzte |nächste|
Das könnte Dich auch interessieren:
Sony Esprit
philipp376 am 25.01.2010  –  Letzte Antwort am 04.02.2010  –  17 Beiträge
Sony ES (Esprit) Anlage
quadral2000 am 25.03.2005  –  Letzte Antwort am 25.03.2005  –  3 Beiträge
Sony Esprit kaufen
JanHH am 12.08.2004  –  Letzte Antwort am 12.08.2004  –  8 Beiträge
Sony Esprit - Info - Gesuch
quarryman4ever am 09.04.2007  –  Letzte Antwort am 03.05.2007  –  40 Beiträge
Sony CD-Player Esprit
brain777 am 30.11.2004  –  Letzte Antwort am 20.05.2007  –  21 Beiträge
Historie Sony Esprit Serie
bmw_330ci am 11.12.2007  –  Letzte Antwort am 12.12.2007  –  4 Beiträge
Sony CD-Player Esprit Serie Problem
Langspieler am 16.01.2006  –  Letzte Antwort am 19.01.2006  –  8 Beiträge
Lohnt sich Sony´s Esprit Serie?
Marc-Andre am 08.11.2006  –  Letzte Antwort am 25.06.2007  –  160 Beiträge
Der Sony "fast" ES-Thread
Zulu110 am 03.08.2010  –  Letzte Antwort am 02.06.2018  –  559 Beiträge
Sony besitzer Thread
technikfreak90 am 16.01.2007  –  Letzte Antwort am 06.04.2010  –  218 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder858.109 ( Heute: 55 )
  • Neuestes MitgliedBreites_Kreuz
  • Gesamtzahl an Themen1.430.371
  • Gesamtzahl an Beiträgen19.217.048