Gehe zu Seite: |vorherige| Erste ... 200 .. 300 .. 400 .. 500 .. 550 . 560 . 570 . 580 581 582 583 584 585 586 587 588 Letzte |nächste|
Umfrage
Hifi Klassiker Fotogalerie ?
1. wäre klasse (96.1 %, 1632 Stimmen)
2. och nö... (3.8 %, 64 Stimmen)
(Zum Abstimmen müssen Sie eingeloggt sein)

Hifi Klassiker Fotogalerie !

+A -A
Autor
Beitrag
onkel_böckes
Inventar
#29322 erstellt: 04. Aug 2018, 14:55
Wunderschön!

>Karsten<
Inventar
#29323 erstellt: 04. Aug 2018, 16:09
Schöner wie in ein Prospekt
UriahHeep
Inventar
#29324 erstellt: 04. Aug 2018, 17:35
Klasse! Das mit dem Holz hat er echt gut drauf!!!
Zulu110
Inventar
#29325 erstellt: 04. Aug 2018, 17:37
Danke für die Blumen
eddem
Ist häufiger hier
#29326 erstellt: 06. Aug 2018, 16:59
@Zulu110
die Sony Geräte sehen mit der Holzpaneele sehr edel aus
tiquila012013
Stammgast
#29327 erstellt: 08. Aug 2018, 14:30
Hallo liebe Forengemeinde , ich bin am Wochenende in der Nacht auf Samstag losgefahren und war morgens in Hamburg . Ruhrgebiet - Hamburg und wieder zurück ....
Und jetzt habe ich ihn . Es ist ein L 550 .
Ich freue mich wie ein kleines Kind
Vg Roman 20180808_120746
Uwe_1965
Inventar
#29328 erstellt: 08. Aug 2018, 14:35
Glückwunsch Roman.
Gruß Uwe
tiquila012013
Stammgast
#29329 erstellt: 08. Aug 2018, 14:38
Ich danke Dir . Bin auch wirklich begeistert .
Natürlich bleibt mein " Opa " , der Yamaha A 1000 trotzdem .
Ist er doch frisch revidiert
Gruß
/OMEGA/
Inventar
#29330 erstellt: 08. Aug 2018, 14:42
tiquila012013, mein Glückwunsch, schickes Gerät.
*hannesjo*
Stammgast
#29331 erstellt: 08. Aug 2018, 16:51
....... dafür ging ich auch meilenweit - Fischmarkt , ein Krabbenbrötchen und ab

durch die Mitte ..... den L 550 " unterm Arm ".
tiquila012013
Stammgast
#29332 erstellt: 08. Aug 2018, 17:09
@ hannesjo
Du auch in Hamburg glücklich geworden?
Für mich waren es 850 km ...
Aber ich wäre auch das Doppelte dafür gefahren
Gehört hatte ich vorher nie einen Luxman L 5xx .
Optik und ein Bauchgefühl , ja der wird dir gafallen ...
Gruß
Compu-Doc
Inventar
#29333 erstellt: 08. Aug 2018, 17:32
Ich habe hier wohl den kleinen Bruder von deinem sehr schicken Luxman

LUXMAN L 410

tiquila012013
Stammgast
#29334 erstellt: 08. Aug 2018, 17:47
Die kleineren hatte ich auch mal .
Den 190 , 210 und den 435 .
Der 435 hat auch sehr schön gespielt.
Die beiden kleinen hatte eigentlich eher mein Bruder , ich habe diese einmal bei ihm hören können . Spielten sehr angenehm.
Mir gefällt sehr das Design.
Gruß
tiquila012013
Stammgast
#29335 erstellt: 08. Aug 2018, 17:48
Du hast die passende CD dabei
Uwe_1965
Inventar
#29337 erstellt: 08. Aug 2018, 18:09
Dann hier mal vom WE, Neuzugang, Dank dem Forum

721

aber ohne Fisch Brötchen und nur 220 km
Gruß Uwe
@tiquila012013 wie ist dann die Geschichte mit dem "Opa" Verstärker überhaupt ausgegangen


[Beitrag von Uwe_1965 am 08. Aug 2018, 18:25 bearbeitet]
tiquila012013
Stammgast
#29338 erstellt: 08. Aug 2018, 18:48
@ Uwe
Hatte ich keinerlei Rückmeldung gegeben ??
Peinlich
Der " Opa " wurde bei TGE in Essen komplett revidiert .
Kalte Lötstellen waren das Hauptproblem .
Der A 1000 gefällt mir so gut daß ich ihn definitiv behalten wollte und somit einmal richtig machen lassen habe .
TGE meint , jetzt habe ich gaaaanz langeSpaß damit
Den L 550 möchte ich jetzt auch einmal zur Durchsicht hinbringen , Ruhestrom einstellen etc.
Ich hoffe er hält lange . Den will ich mit ins Grab nehmen 😂
Ist es eigentlich möglich , also so vom Grundsatz her , ihn immer wieder zu erhalten technisch?
TGE meinte , eigentlich spricht da nichts gegen ihn im Falle dessen auch über die nächsten 10 , 20 und mehr Jahre immer wieder zu reparieren wenn was dran ist .

Der Plattenspieler gefällt mir sehr gut . Holz hat doch etwas besonderes ... 😊

Gruß Roman
stummerwinter
Inventar
#29339 erstellt: 08. Aug 2018, 23:11
Ist der 550er in der Reihe vom 510er und 530er?

Tante Edit: ja, habs gerade gefunden, reiner Class A mit 2 x 70 W...


[Beitrag von stummerwinter am 08. Aug 2018, 23:14 bearbeitet]
Passat
Moderator
#29340 erstellt: 08. Aug 2018, 23:23
Der L-550 war damals das Topmodell.
Darunter gabs den L-510 und L-530.

Der L-.550 arbeitet ausschließlich in Class A und wird dementsprechend ziemlich heiß.
Die Hälfte seiner Leistung (2x 70 Watt an 8 Ohm, 2x 110 Watt an 4 Ohm) verbrät der auch im Leerlauf als Wärme!

Die kleineren L-510 und L-530 haben mehr Leistung, arbeiten aber im klassischen A/B-Betrieb.

Grüße
Roman
highfreek
Inventar
#29341 erstellt: 09. Aug 2018, 05:50
Problematisch mit der Erhaltung eines Klassikers wird es vorallem dann, wenn Geräte spezifische Teile defekt sind. Das sind dann Teile die nur für diese Geräte (Serie) hergestellt wurden.
Der Yamaga CR 3020 z.b. hat z.b. 8 stk aneinander geflanschte Volumen/Balance potis. Da gibt es keinen Ersatz mehr für und es bleibt nur eine teure Bastellösung wenn die Wiederstandsbahn der Potis defekt ist.
tiquila012013
Stammgast
#29342 erstellt: 09. Aug 2018, 06:21
Danke erstmal für die Antwort .
Gegebenenfalls stelle ich die Frage nochmal an anderer Stelle , dies ist sicher der falsche Thread .
Danke und Gruß
stummerwinter
Inventar
#29343 erstellt: 09. Aug 2018, 07:32

Passat (Beitrag #29340) schrieb:

Die kleineren L-510 und L-530 haben mehr Leistung, arbeiten aber im klassischen A/B-Betrieb.


Imho arbeitet der 510er bis 8 W im Class A, der 530 bis 15 W...erst der Nachfolger 525 im reinen Class A/B-Betrieb...
tiquila012013
Stammgast
#29344 erstellt: 09. Aug 2018, 14:52
So meine ich auch es gelesen zu haben , der 510 bis 8w , der 530 bis 15w class A . Darüber dann A/B . Der 525 und 540 sind meine ich rein A/B und 550 / 560/ 570 rein class A .
@ Passat
Mein L 550 wird auch nicht großartig wärmer als mein Yamaha A 1000 . Also unter heiß verstehe ich was anderes ...
Der Yamaha macht bis 10w class A , wie gesagt heiß sind beide nicht . Hatte auch erst andere Befürchtungen bezüglich dem L 550 . Waren unberechtigt

Gruß Roman
tiquila012013
Stammgast
#29345 erstellt: 09. Aug 2018, 15:01
Ich weiß ja nicht in welchem Zusammenhang die gehörte Lautstärke mit der dadurch entstehenden Temperatur steht ....
Mein Lautstärkenregler geht aber auch nur selten über die 9 Uhr Stellung ....
Gruß
stummerwinter
Inventar
#29346 erstellt: 09. Aug 2018, 15:08
Vereinfacht: Leistungsaufnahme (bzw. Abwärme) = f(Lautstärke, Wirkungsgrad LS)

Mir welchen LS betreibst Du den 550er?


[Beitrag von stummerwinter am 09. Aug 2018, 15:08 bearbeitet]
tiquila012013
Stammgast
#29347 erstellt: 09. Aug 2018, 15:48
@ stummerwinter
Es ist ein Selbstbau . Die Duetta adw, sagt Dir was ?
Wirkungsgrad 89db
stummerwinter
Inventar
#29348 erstellt: 09. Aug 2018, 15:56
Ne, sagt mir nichts...bin nicht so in der DIY-Szene, habe gerade erst mein erstes paar LS (CT247) gebaut...aber mit 89 dB sollte der 550er genügend Reserven haben...
onkel_böckes
Inventar
#29349 erstellt: 11. Aug 2018, 09:52
Leute sagt mal, es gab doch diese deutsche Hifi Klassiker Seite.
Ist die nich mehr on?
Hies glaub ich Hifi Classics

Weis da wer was?
Uwe_1965
Inventar
#29350 erstellt: 11. Aug 2018, 09:58
Meintest Du hifi-studio.de ?

Gruß Uwe


[Beitrag von Uwe_1965 am 11. Aug 2018, 10:33 bearbeitet]
onkel_böckes
Inventar
#29351 erstellt: 11. Aug 2018, 10:00
jup.
zu_gast
Ist häufiger hier
#29352 erstellt: 12. Aug 2018, 12:24
... noch ein Foto unserer Loewe-Exoten, bei welchem letztens der Riemen des Tapedecks erneuert werden musste. Da ich leider weder für Geld noch guter Worte eine professionelle Werkstatt finden konnte, die nicht sofort beim nennen des Namens Loewe abgewunken hätte, musste ich notgedrungen selbst Hand anlegen.

Einige heftige Schweißausbrüche später kann ich nun mit stolzgeschwellter ( ) Brust verkünden: Premiere erfolgreich, Operation gelungen, alles funktioniert wieder einwandfrei.

Loewe 1980

... ach ja, die kleineren, fast zeitgenössischen Lautsprecher sind neuerdings auch hinzu gekommen. So "stimmt" es nunmehr.

Loewe 1980


[Beitrag von zu_gast am 12. Aug 2018, 12:28 bearbeitet]
/OMEGA/
Inventar
#29353 erstellt: 12. Aug 2018, 13:02
zu_gast, schön wenn alles wieder funktioniert, schicke Loewe Anlage.
tiquila012013
Stammgast
#29354 erstellt: 12. Aug 2018, 13:24
Gefällt mir auch sehr gut 😉
Aus welcher Ecke kommst Du denn , daß Du keine Werkstatt gefunden hast ?
Gruß
*hannesjo*
Stammgast
#29355 erstellt: 12. Aug 2018, 13:34
...... eine " Loewe Projekt 12000 "!!!! /???
zu_gast
Ist häufiger hier
#29356 erstellt: 12. Aug 2018, 14:40
... komme aus dem Ost Baden-Württembergischen und habe hier im Forum einen Thread entdeckt, in welchem Werkstätten - auch für Vintage Geräte - aufgeführt sind. Bei dreien angerufen, den Namen Loewe genannt und das wars. Ist halt kein Sony, Akai, Marantz, Kenwood, Onkyo oder einer der "üblichen" Verdächtigen .... aber es ist MEIN Tapedeck.

Ich wusste zu Anfangs ja nicht was passiert war, als das Tape nur noch ratterte und sich dann abgestellt hat. Dann eben selbst mal aufgeschraubt und reingeguggt (hatte ich eigentlich schon einmal erwähnt, dass ich Angst vor Strom habe ?).

Gesehen habe ich nur, das der Flachriemen vom Motorpulley gesprungen ist und sich verknuddelt hat. Somit aus der Not heraus - und im Glauben, das dies der einzige Defekt ist- Ersatz in der Bucht bestellt, das Tape zerlegt (die Einheit selbst habe ich "am Stück" belassen) und den neuen Riemen, durch wegschrauben der Einheitenrückwand, auf den Motor & Scheibe drauf gefummelt. Liest sich nun einfacher als es für mich, der so etwas zum ersten mal getan hat, tatsächlich war. (das ich mit meiner ambitionierten aber unerfahrenen Herangehensweise noch ein Kabel abgerissen habe, welches ich zunächst nicht bemerkt habe, sich dann jedoch dadurch bemerkbar machte, das der linke Kanal nach der Reparatur "Tod" war und ich dies Kabel dann auf Verdacht *hust* an die meiner Meinung nach einzig möglichen Stelle wieder angelötet habe, lass ich einfach mal unerwàhnt ...)

Freut mich ehrlich, das auch "nur" so eine Loewe Anlage hier in diesem Forum bei dem ein oder anderen gefallen findet.

Danke

Edith weil vergessen .. @hannesjo: mit "Sound Project xxxxx" wurden ziemlich viel Geräte von "vorn" bezeichnet. Tatsächlich handelt es sich bei meinen um LOEWE SX6576, LOEWE SX6674 & LOEWE EK3537


[Beitrag von zu_gast am 12. Aug 2018, 14:54 bearbeitet]
Uwe_1965
Inventar
#29357 erstellt: 12. Aug 2018, 15:32
@zu_gast, super gemacht und noch besser beschrieben.

Mein Neuzugang (Beifang) von letzter Woche zum 721.
Der Tuner läuft einwandfrei ohne Kratzen, TOP Empfang, hier SWR 3 auf 101.10.

Dual ct1640

Schade nur das die Uhrzeit , wenn stromlos auf Null geht.
Gruß Uwe


[Beitrag von Uwe_1965 am 12. Aug 2018, 15:32 bearbeitet]
highfreek
Inventar
#29358 erstellt: 12. Aug 2018, 16:41
Wobei man noch wissen sollte ,wenn du es nicht schon weißt, das die Löwe Geräte von Philips gebaut wurden.
Das sagt in der Regel aus das vorallem das tape vergleichsweise besser klingt wie die einfache Konstruktion verspricht. Das hatte philips voll drauf
UriahHeep
Inventar
#29359 erstellt: 12. Aug 2018, 16:55
Uwe, schöner CT-1640. Habe den in silber und die Uhrzeit geht. Hier vor dem stellen derselben:
DUAL CT-1640, CV-1700, C-830

und eingestellt:
DUAL CT-1640 mit Uhrzeit

@zu_gast sehr schöne Loewe Anlage.

Ich habe als Receiversammler den TA 12000...SX6776/24
Ein schweres wirklich wertiges Gerät.
LOEWE TA12000

LOEWE TA12000

TA6000...SX6773/24
LOEWE TA6000

LOEWE TA6000

TA4000...SX6772/24
LOEWE TA4000

LOEWE TA4000

Ich finde es sehr erstaunlich wie zwei identische Geräte nur durch die Farbe sich so unterschiedlich darstellen.
LOEWE TA4000

Und bevor jemand fragt, die Gehäuse sind nicht neu lackiert. Die Loewe sind von Haus aus schwarzmatt. Wenn man diese poliert kommt dieser Hochglanz daraus.
Uwe_1965
Inventar
#29360 erstellt: 12. Aug 2018, 17:07
@UriahHeep in Silber wäre wenn dann auch mein Favorit. Dann würde er besser zu meiner zusammen gestückelten Anlage mit Pioneer Spec 3 und H. H.SCOTT alpha 6 passen.
Die Uhrzeit als solche funktioniert tadellos, nur wenn der Strom komplett abgeklemmt wird ist auch die Uhrzeit wieder auf Null, weil er wohl die 50 Hz aus dem Netz braucht. Die Sender speichert er im Gegensatz dazu.
Gruß Uwe
Compu-Doc
Inventar
#29361 erstellt: 12. Aug 2018, 17:07

Uwe_1965 (Beitrag #29357) schrieb:
Schade nur das die Uhrzeit , wenn stromlos auf Null geht.

Vieleicht ist der Caps-Kondensator, oder ein ähnliches Bauteil defekt?


[Beitrag von Compu-Doc am 12. Aug 2018, 17:09 bearbeitet]
Uwe_1965
Inventar
#29362 erstellt: 12. Aug 2018, 17:20
@Compu-Doc, ich schaue es mir noch einmal an, es sind ja nur ca 15 Elkos.
Gruß Uwe
UriahHeep
Inventar
#29363 erstellt: 12. Aug 2018, 17:30
Das wirst du haben denke ich, CT-1640
Compu-Doc
Inventar
#29364 erstellt: 12. Aug 2018, 17:32
Tja, dann kommen halt wieder so banale Hilfsmittel wie Schaltplan und Messgerät zum Tragen.
Uwe_1965
Inventar
#29365 erstellt: 12. Aug 2018, 17:36
Danke Euch beiden, Pläne und Beschreibungen habe ich schon. Lesen kann ich sie auch fast. Tuner als solche sind nicht so meins, aber das mit der Uhr bekomme ich hin.
Gruß Uwe

Edit: Der CT hat leider keine Pufferbatterie. Es ist so wie beschrieben. Wenn der Powerschalter aus gemacht wird, schaltet die Frequenzanzeige auf die Uhr um und Uhr läuft. Wenn der Netzstecker gezogen wird, dann wird ein Reset to zero gemacht und beim erneuten Netzstecker in Steckdose steht die Uhr auf 0.00. Wird sie nicht gestellt, dann bleibt die Uhr auch nach Stunden auf Null. Stellt man die Uhr läuft sie. Ist eigentlich eine 5V Versorgung, da könnte man vielleicht was basteln, aber ich lass es lieber, es sei denn es gibt einen strengen langweiligen Winter.

Edit2 Jetzt war der @Passat schneller wie, ich war gerade am schreiben. Danke für die Info.


[Beitrag von Uwe_1965 am 12. Aug 2018, 19:58 bearbeitet]
Passat
Moderator
#29366 erstellt: 12. Aug 2018, 18:22

Uwe_1965 (Beitrag #29357) schrieb:

Schade nur das die Uhrzeit , wenn stromlos auf Null geht.


Das ist so bei dem Gerät, da ist nichts defekt.
Zitat Anleitung:

Ein kurzzeitiger Netzausfall (ca. 5 Sek.) wird durch eine elektronische Schaltung überbrückt.
Nach einem längeren Netzausfall wird bei wiederanliegender Netzspannung die Zeitanzeige automatisch auf "0:00" gestellt.
Mit den beiden rückwärtigen Tasten muß dann die genaue Uhrzeit neu eingestellt werden.


Grüße
Roman
zu_gast
Ist häufiger hier
#29367 erstellt: 12. Aug 2018, 19:54
@UriahHeep ... .. war selbst auch ziemlich baff, als ich das Loewen-Rudel im Prospekt als angebotene Alternative auch in mattem Schwarz gesehen habe und muß zugeben, sieht auch auf Deinen Fotos äußerst nobel & wertig aus. Glückwunsch zu dieser "exotischen", aber schönen Sammlung. (Bin im Übrigen von der Qualität im Allgemeinen, jedoch von der des Tuners sehr angetan. )

Gruß, Micha
v.dracula
Stammgast
#29368 erstellt: 14. Aug 2018, 21:05

onkel_böckes (Beitrag #29303) schrieb:

IMG-20180330-WA0005


Ist doch quasi fast fertig, noch einmal feucht durchwischen und gut ist :))

Duck und wech

Viel spass mit dem basteln
eddem
Ist häufiger hier
#29369 erstellt: 14. Aug 2018, 21:23
Ich kann mir vorstellen, dass das richtig gut werden kann. Ich wünsche ein gutes Gelingen
onkel_böckes
Inventar
#29370 erstellt: 15. Aug 2018, 00:15

Ja fast fertig.



Danke für die wünsche.
höanix
Inventar
#29371 erstellt: 15. Aug 2018, 08:37

v.dracula (Beitrag #29368) schrieb:
Ist doch quasi fast fertig, noch einmal feucht durchwischen und gut ist :))

Der Nutzername sagt alles, komm mir vor wie im Film - wo soll das Bett mit dem Deckel denn hin?
stummerwinter
Inventar
#29372 erstellt: 15. Aug 2018, 08:56

UriahHeep (Beitrag #29359) schrieb:


LOEWE TA4000



Die sehen Chic aus, mein Geschmack wäre eher der schwarze...
VinMAC
Ist häufiger hier
#29373 erstellt: 15. Aug 2018, 09:45
A pros pros schwarz:

McIntosh Röhrenendstufe MC 225 von 1964 mit original Telefunken und Radio Corporation of America (RCA) Vorröhren und Elektro Harmonix Endröhren!

C22 MC225 groß
Suche:
Gehe zu Seite: |vorherige| Erste ... 200 .. 300 .. 400 .. 500 .. 550 . 560 . 570 . 580 581 582 583 584 585 586 587 588 Letzte |nächste|
Das könnte Dich auch interessieren:
Fotogalerie eurer Verstärker
Osi am 03.11.2004  –  Letzte Antwort am 04.11.2004  –  2 Beiträge
HiFi Klassiker?
büsser am 26.01.2006  –  Letzte Antwort am 27.01.2006  –  12 Beiträge
HIFI Klassiker:
Dreizack am 08.07.2008  –  Letzte Antwort am 09.07.2008  –  12 Beiträge
HiFi Klassiker
Alibabar am 13.02.2009  –  Letzte Antwort am 14.02.2009  –  14 Beiträge
HIFI Klassiker
*CrazyDee* am 28.01.2011  –  Letzte Antwort am 01.03.2011  –  20 Beiträge
Hifi Klassiker
Carlos1959 am 03.03.2013  –  Letzte Antwort am 13.03.2013  –  5 Beiträge
Klassiker im Hifi-Forum - die wichtigsten Themen
detegg am 22.11.2010  –  Letzte Antwort am 11.12.2010  –  3 Beiträge
Hifi-Klassiker-Forum eröffnet!
tadmin am 24.03.2004  –  Letzte Antwort am 07.04.2004  –  29 Beiträge
HiFi-Klassiker-Zeitschriften?
Django8 am 21.12.2004  –  Letzte Antwort am 09.02.2005  –  23 Beiträge
Hifi Klassiker - Yamaha M4!
made2006 am 13.09.2005  –  Letzte Antwort am 19.06.2009  –  43 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.440 ( Heute: 37 )
  • Neuestes MitgliedHelmut_Huber
  • Gesamtzahl an Themen1.420.334
  • Gesamtzahl an Beiträgen19.042.865