Gehe zu Seite: |vorherige| Erste .. 100 .. 200 .. 300 .. 400 .. 470 . 480 . 490 . 500 . 510 511 512 513 514 515 516 517 518 519 520 . 530 . 540 . 550 .. 600 .. 700 .. 800 .. 900 .. 1000 ... Letzte |nächste|

Klassikerneuzugänge - alles was Ihr an Klassikern geschenkt, abgestaubt oder frisch erworben habt

+A -A
Autor
Beitrag
44quattrosport
Ist häufiger hier
#25834 erstellt: 14. Apr 2011, 19:20
Für die Nachwelt noch ein bisschen Harman Kardon HD 500

Harman Kardon HD 500 Harman Kardon HD 500 Harman Kardon HD 500

Harman Kardon HD 500 Harman Kardon HD 500 Harman Kardon HD 500

Harman Kardon HD 500

DAC: PCM53JP-V
Lasereinheit: KSS-121B

Grüße,
Marco
Imazagi
Ist häufiger hier
#25835 erstellt: 14. Apr 2011, 19:28
Ist das nicht schön, wenn die Frau bis Mittag zu Hause ist, wenn die Post kommt.

So habe ich beim heimkommen Folgendes vorgefunden, gleich zerlegt und gereinigt:


Scott Stereomaster 637S

Scott Stereomaster 637S in Plexiglas dunkelgrau/weiss Ausführung, Bj. ca. 1970/71.
Maliq
Inventar
#25836 erstellt: 14. Apr 2011, 19:35
Also Scott kann designtechnisch immer wieder Eindruck schinden.
ichundich
Inventar
#25837 erstellt: 14. Apr 2011, 19:36
EDEL kann man nur dazu sagen und auch noch ein super Foto.




De_Niro_Fan
Stammgast
#25838 erstellt: 14. Apr 2011, 19:37
Der Scott ist wirklich bemerkenswert hübsch!
Glückwunsch!!
Was muss man denn dafür zahlen,wenns gestattet ist??
ichundich
Inventar
#25839 erstellt: 14. Apr 2011, 19:41
Vom Design her würder der dazu passen

Telefunken W320 003

Telefunken w 320 mit sehr schönen gebrüsteten Alu heute bei mir eingetroffen.

Imazagi
Ist häufiger hier
#25840 erstellt: 14. Apr 2011, 19:59

De_Niro_Fan schrieb:

Glückwunsch!!
Was muss man denn dafür zahlen,wenns gestattet ist??


€53,- in der Bucht, zzgl. Versand. Ich hab mir bei dem Preis echt nicht erwartet, dass sich der so gut herausputzen lässt. Sieht nach einem Nachmittag echt aus wie neu. Mehr Info im Scott Thread
0300_Infanterie
Inventar
#25841 erstellt: 14. Apr 2011, 20:58
... gebrüstetes Alu ... aha
killnoizer
Inventar
#25842 erstellt: 14. Apr 2011, 21:16
wieso soll die Landmaschine in der Holzkiste zu dem doch eher futuristischen SCOTT passen ??
ichundich
Inventar
#25843 erstellt: 14. Apr 2011, 21:20
Zeitlos schönes Design

Compu-Doc
Inventar
#25844 erstellt: 14. Apr 2011, 21:44
Enterprise meets Santa Maria
ichundich
Inventar
#25845 erstellt: 14. Apr 2011, 21:56
Ich finde Stilbruch hat was

Nee im ernst beide haben für mich einfach Zeitlos schönes Design.

RoksanKandy
Schaut ab und zu mal vorbei
#25846 erstellt: 14. Apr 2011, 22:03
hab da noch sowas bekommen, musste mangels Platz erstmal in den Keller
zwei oldies

TU 400 und PMA 600




beim nächsten mal werd ich erst Bilder machen, dann einräumen
altes Deck

DR 450
Zischga
Hat sich gelöscht
#25847 erstellt: 14. Apr 2011, 22:38
stereopy7c

verstärker, kassettendeck und radio von jvc von 1980/81.
hab ich alles von meinem vater geschenkt bekommen, der dazugehörige plattenspieler und 2 jvc + 2 sony lautsprecher sind nicht auf dem bild.
Archivo
Inventar
#25848 erstellt: 14. Apr 2011, 23:11

RoksanKandy schrieb:
hab da noch sowas bekommen, musste mangels Platz erstmal in den Keller: TU 400 und PMA 600


Der TU 400 mit der geilen Walzenskala im KELLER???

LG, Ivo
Alex-Hawk
Inventar
#25849 erstellt: 15. Apr 2011, 08:59

Archivo schrieb:
Der TU 400 mit der geilen Walzenskala im KELLER???


Du nimmst mir die Worte aus dem Mund!

Irgendwas wird doch rausfliegen können aus der Wohnung?

furzhimmel
Ist häufiger hier
#25850 erstellt: 15. Apr 2011, 09:03

RoksanKandy schrieb:
hab da noch sowas bekommen, musste mangels Platz erstmal in den Keller
TU 400 und PMA 600


Bei diesem Verstärker kriegt man einfach das Sabbern :-) Oh Mann - die Alufronten waren einfach nur schön!

Ciao
Stephan
killnoizer
Inventar
#25851 erstellt: 15. Apr 2011, 09:03

Alex-Hawk schrieb:

Archivo schrieb:
Der TU 400 mit der geilen Walzenskala im KELLER???




:D



Das ist eben Luxus Leute !!
knollito
Inventar
#25852 erstellt: 15. Apr 2011, 11:29
@Imazagi

Ein optisch wirklich schönes Gerät.
andy1966
Inventar
#25853 erstellt: 15. Apr 2011, 12:11
Hilfeeeeee,es hat sich mein Klassiker verabschiedet
Gestern abend noch damit Radio gehört,an meinen T&A T110E,alles lief wunderbar,war vom Receiver echt angetan,hörte sich auf jeden mal besser an wie mein Sony ST 11L
Dann drehte Ich am Senderregler und dann ein Knacksen und alles war TOD !!! Beleuchtung geht noch,wobei ich meinte das die Powerleuchte vorher auch noch ging!
Hat jemand eine Idee,leig es nur an einer Sicherung?

dsc01646_15731
Compu-Doc
Inventar
#25854 erstellt: 15. Apr 2011, 12:15
Sind alle Quellen tot?
andy1966
Inventar
#25855 erstellt: 15. Apr 2011, 12:19

Compu-Doc schrieb:
Sind alle Quellen tot?



Ach Gott,aaaa,muss noch schauen,habs total vergessen....bin grad echt angefressen
Dauert ein paar Min.bin eben mit Kids am Mittagessen
andy1966
Inventar
#25856 erstellt: 15. Apr 2011, 12:46
@Compu-Doc

Hab eben mal CD und Dreher angeschlossen...nichts,rein gar nichts tut sich!!Gestern gin auch noch das Tape Monitor Lämpchen,was jetzt auch nicht mehr leuchtet

P1090054
P1090055
Hifiander
Stammgast
#25857 erstellt: 15. Apr 2011, 12:59
@ andy1966:

die rechte Sicherung sieht etwas schwarz aus auf dem 2. bild. wechsle die mal. Kauf aber gleich 3-5 Sicherungen aufs mal.
andy1966
Inventar
#25858 erstellt: 15. Apr 2011, 13:03

Hifiander schrieb:
@ andy1966:

die rechte Sicherung sieht etwas schwarz aus auf dem 2. bild. wechsle die mal. Kauf aber gleich 3-5 Sicherungen aufs mal.



Hab ich eben raus gemacht,gehe nachher welche holen....ich hoffe es liegt an ihr,den wie gesagt,ich war gestern echt angetan vom HK
Django8
Inventar
#25859 erstellt: 15. Apr 2011, 13:05
Habe auch schon erlebt, dass Sicherungen plötzlich den Geist aufgaben, ohne erkennbaren Grund. Ersetzt und das Gerät lief wieder problemlos .
andy1966
Inventar
#25860 erstellt: 15. Apr 2011, 14:48
@Django8

Leider liegt es doch nicht an den Sicherungen,hmmmm
Hab beide gewechselt,tut sich aber immer noch nicht,nur wenn ich einschalte höre ich es kurz an den LS

Shit,shit
Compu-Doc
Inventar
#25861 erstellt: 15. Apr 2011, 14:52
...letzte Maßnahmen vor dem gang zum Doktor: alle Schalter und Schieber mal mehrfach betätigen, vllt. hat sich da eine "Oxydations-Unterbrechung" eingeschlichen.

Die LS-Relais schalten durch?
Rancid_Didi
Hat sich gelöscht
#25862 erstellt: 15. Apr 2011, 14:59
Der dürfte kein Relais haben. Dafür spricht die extra Absicherung der Endstufe.
andy1966
Inventar
#25863 erstellt: 15. Apr 2011, 15:00
Heul,heul.....kenn mich doch nicht aus
Rancid_Didi
Hat sich gelöscht
#25864 erstellt: 15. Apr 2011, 15:02
Ab damit ins Reparatur-Unterforum und einen Thread dafür aufmachen. Da lesen die Profis mit.
andy1966
Inventar
#25865 erstellt: 15. Apr 2011, 15:05
Ne,kommt in die Bucht falls er sich nicht wieder fängt
schmul
Inventar
#25866 erstellt: 15. Apr 2011, 15:23
Weiss nicht, ob der Tuner hier richtig aufgehoben ist. Baujahr ist 1980.

Kennwood kt-80

Kennwood KT-80 innen

Im Betrieb macht er einen ganz ordentlichn Eindruck.
termman
Inventar
#25867 erstellt: 15. Apr 2011, 16:51

andy1966 schrieb:

P1090054


Aufm Foto die rechte Endstufe, linke Transe ist mit Vollgas abgeflogen.
Weitere Schäden natürlich nicht ausgeschlossen.

Rancid_Didi
Hat sich gelöscht
#25868 erstellt: 15. Apr 2011, 16:58
Huch! Jetzt sehe ich das auch. Dann sehen wir den H/K ja demnächst in der Bucht. Wahrscheinlich mit "schwammiger" Fehlerbeschreibung:

"Ein Kanal geht nicht. Ist wahrscheinlich nur eine Sicherung kaputt. Für den Bastler kein Problem"

Also, lieber Finger weg!
andy1966
Inventar
#25869 erstellt: 15. Apr 2011, 17:28
@Rancid_Didi


Also sollte ich ihn schwimmen lassen,dann mit dem was ich euch erzählt habe....ich setze meine 100% und 10 Jahre eBay nicht wegen eines HK auf's Spiel

@termman

Bitte setz mir mal ein Häkchen ans Bild
doc_elvis
Stammgast
#25870 erstellt: 15. Apr 2011, 17:38
moin!

heute geschenkt bekommen - denke aber, dass es sich nicht um einen klassiker handelt:
sharp md-mt20h(s)
sharp md-mt20h(s)
Mo888
Inventar
#25871 erstellt: 15. Apr 2011, 17:43
@ Andi1966

Hier:

p1090054_64178

In dem rot eingekreisten Bereich fehlt ein Transistor!

Der ist warscheinlich schön weggeflogen!
andy1966
Inventar
#25872 erstellt: 15. Apr 2011, 17:47
@Moo
Und warum tut der das....scheiss Teil
ichundich
Inventar
#25873 erstellt: 15. Apr 2011, 17:48
Was ihr so alles seht bleibt für mich wohl immer die dunkeln Seite der Macht.

Mo888
Inventar
#25874 erstellt: 15. Apr 2011, 17:49
Er hatte kein Bock mehr und wollte Selbstmord begehen
andy1966
Inventar
#25875 erstellt: 15. Apr 2011, 17:49

ichundich schrieb:
Was ihr so alles seht bleibt für mich wohl immer die dunkeln Seite der Macht.

:prost


Wem sagst du das......mir gehts genauso
CnCwurm
Stammgast
#25876 erstellt: 15. Apr 2011, 18:01
Oder oder oder.....ich denke eher er wolt mal was von draußen sehn
ichundich
Inventar
#25877 erstellt: 15. Apr 2011, 18:04
Das muss doch noch zu retten sein oder

CnCwurm
Stammgast
#25878 erstellt: 15. Apr 2011, 18:06
Naja das teil wieder verkaufen viel basteln ohne Erfahrung machts auch nicht besser^^
Zulu110
Inventar
#25879 erstellt: 15. Apr 2011, 18:29
Moin, heute habe ich endlich die passende Vorstufe SU-9011 zu meiner Endstufe SE-9021 bekommen, welche ich ja schon seit fast einem Jahr habe
Nun ist das Pärchen endlich komplett.

Technics SE-9021 und SU-9011

Auch von innen macht der Vorverstärker einen ganz ordentlichen Eindruck.

Technics SU-9011 Innenansicht

Leider wurde die Freude dann doch etwas getrübt, als ich beide Geräte angeschlossen habe und laufen lassen wollte. Die Endstufe verzerrt auf dem linken Kanal mit zunehmender Lautstärke plötzlich total. Das hört sich genau so an, als ob ein Basslautsprecher fratze wäre. So das ich erst dachte ein LS wäre wirklich hinüber und eine andere Endstufe an den Pre angeschlossen habe. Hier war aber alles ok.
Hat jemand ne Ahnung was die Endstufe haben kann
Seltsamerweise war das Problem nun plötzlich auf einmal da. Als ich sie das letzte mal vor ein paar Monaten, bevor ich sie ins Regal gestellt habe, benutzt habe, lief noch alles ohne Probleme

viele Grüße, Marcel


[Beitrag von Zulu110 am 15. Apr 2011, 18:31 bearbeitet]
Compu-Doc
Inventar
#25880 erstellt: 15. Apr 2011, 21:15

Rancid_Didi schrieb:
{...}Dann sehen wir den H/K ja demnächst in der Bucht. Wahrscheinlich mit "schwammiger" Fehlerbeschreibung:

"Ein Kanal geht nicht. Ist wahrscheinlich nur eine Sicherung kaputt. Für den Bastler kein Problem"

Also, lieber Finger weg! :D


Da lehnt sich aber einer ganz schön weit aus dem "Ich komm gleich mal rüber und...... -Fenster".
MacPhantom
Inventar
#25881 erstellt: 15. Apr 2011, 21:28

Zulu110 schrieb:
Hat jemand ne Ahnung was die Endstufe haben kann :?

Ich befürchte Endstufentransistoren, die einen Fuss über dem Jordan haben. Muss aber nicht sein.

Fantastisches Pärchen übrigens, das du hier hast!
Zulu110
Inventar
#25882 erstellt: 16. Apr 2011, 01:22
Danke, die beiden sind wirklich hübsch.
Aber ich denke nicht, dass die Endstufe direkt was hat, da diese ja sonst ganz tot wäre. Ich kenne es nur so, dass es bei einem Endstufentransistor tot oder nicht tot gibt, aber nichts irgendwie dazwischen

Gruß, Marcel


[Beitrag von Zulu110 am 16. Apr 2011, 09:19 bearbeitet]
RoksanKandy
Schaut ab und zu mal vorbei
#25883 erstellt: 16. Apr 2011, 10:48

killnoizer schrieb:

Alex-Hawk schrieb:

Archivo schrieb:
Der TU 400 mit der geilen Walzenskala im KELLER???




:D



Das ist eben Luxus Leute !!



nope, das ist echt Platzmangel ;-)
leider ist die Stereosignalleuchte defekt, ebenso eine Zappelmeterleuchte. Er wird auf jeden Fall nicht im Keller bleiben, versprochen! Dafür hab ich ihn auch nicht vor dem schlichten "auf den Müll werfen" bewahrt!

@ furzhimmel: ja die Denon-Leute haben sich damit echt mühe gegeben, die Front zu gestalten. Auch die Kippschalter sind eine wahre Freude.

@Alex-Hawk: ich arbeite dran Platz zu schaffen, ehrlich! Ich weiss er hat das verdient und ich find das Teil auch einfach klasse.
Wilson_666
Stammgast
#25884 erstellt: 16. Apr 2011, 18:51
Gestern Youngtimer für gekauft:
Auf der Suche nach einem KHV hat mir ein Bekannter Marantz CD-67SE für 50 Euro angeboten. Da habe ich nicht lange überlegt...
Maranntz CD-67SE

Und am nachmittag gab es für lau auch noch einen Sony F570ES
dazu.
Sony F570ES

Hmm den Marantz kann ich ja ganz gut einordnen aber bei Sony kenn ich mich garnicht aus.
Mal schauen was der erste Höreindruck aussagt.

GIBRALTAR CHASSIS ??? SPONTANEOUS TWIN DRIVE ??? wtf??
Suche:
Gehe zu Seite: |vorherige| Erste .. 100 .. 200 .. 300 .. 400 .. 470 . 480 . 490 . 500 . 510 511 512 513 514 515 516 517 518 519 520 . 530 . 540 . 550 .. 600 .. 700 .. 800 .. 900 .. 1000 ... Letzte |nächste|
Das könnte Dich auch interessieren:
Der ebay überteuerte Preis Thread
David.L am 07.06.2008  –  Letzte Antwort am 08.06.2008  –  9 Beiträge
Klassiker - frisch erworben oder bekommen!
am 08.01.2007  –  Letzte Antwort am 28.05.2007  –  1934 Beiträge
Welche Boxen habt ihr an euren Klassikern?
scarecrow_man am 28.01.2006  –  Letzte Antwort am 20.04.2010  –  92 Beiträge
Umzug mit Klassikern
charlymu am 18.04.2010  –  Letzte Antwort am 24.12.2013  –  15 Beiträge
Wertentwicklung von HIFI - Klassikern
am 16.09.2005  –  Letzte Antwort am 12.10.2016  –  137 Beiträge
Welche "Komponenten" hört ihr an euren Klassikern?
bodi_061 am 20.11.2006  –  Letzte Antwort am 23.07.2011  –  46 Beiträge
Wo werkelt Ihr an Euren Klassikern?
charlymu am 26.05.2010  –  Letzte Antwort am 31.12.2012  –  68 Beiträge
dicke LS-Kabel an Klassikern
bluelight am 01.02.2006  –  Letzte Antwort am 05.02.2006  –  28 Beiträge
" Schwebende Masse " an Klassikern
Bügelbrett am 28.02.2013  –  Letzte Antwort am 02.03.2013  –  9 Beiträge
Ton-Visualisierung an Klassikern ?
fly_hifi am 23.10.2006  –  Letzte Antwort am 24.10.2006  –  25 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder911.877 ( Heute: 17 )
  • Neuestes MitgliedSteffen_81
  • Gesamtzahl an Themen1.523.459
  • Gesamtzahl an Beiträgen20.979.671